<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Trump oferece recompensa de US$ 15 milhões por Maduro - Diário Indústria &amp; Comércio</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.diarioinduscom.com/xmlrpc.php" />
    
    <meta property="og:image" content="https://www.diarioinduscom.com/wp-content/uploads/2019/07/trump-ira-diarioinduscom.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.diarioinduscom.com/trump-oferece-recompensa-de-us-15-milhoes-por-maduro/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trump oferece recompensa de US$ 15 milhões por Maduro - Diário Indústria &amp; Comércio" />
<meta property="og:description" content="Os EUA ofereceram uma recompensa de US$ 15 milhões por informações que levem à captura do ditador venezuelano, Nicolás Maduro, formalmente acusado pelo Departamento de Justiça do país por narcotráfico (tráfico de drogas). Outras autoridades da ditadura também estão sendo procurados. Todos são acusados de “terem participado de uma associação criminosa que envolve uma organização &hellip;" />
<meta property="og:url" content="https://www.diarioinduscom.com/trump-oferece-recompensa-de-us-15-milhoes-por-maduro/" />
<meta property="og:site_name" content="Diário Indústria &amp; Comércio" />
<meta property="article:publisher" content="https://www.facebook.com/diarioiec" />
<meta property="article:section" content="Mundo" />
<meta property="article:published_time" content="2020-03-26T21:38:59+00:00" />
<meta property="og:image" content="https://www.diarioinduscom.com/wp-content/uploads/2019/07/trump-ira-diarioinduscom.jpg" />
<meta property="og:image:secure_url" content="https://www.diarioinduscom.com/wp-content/uploads/2019/07/trump-ira-diarioinduscom.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Os EUA ofereceram uma recompensa de US$ 15 milhões por informações que levem à captura do ditador venezuelano, Nicolás Maduro, formalmente acusado pelo Departamento de Justiça do país por narcotráfico (tráfico de drogas). Outras autoridades da ditadura também estão sendo procurados. Todos são acusados de “terem participado de uma associação criminosa que envolve uma organização [&hellip;]" />
<meta name="twitter:title" content="Trump oferece recompensa de US$ 15 milhões por Maduro - Diário Indústria &amp; Comércio" />
<meta name="twitter:image" content="https://www.diarioinduscom.com/wp-content/uploads/2019/07/trump-ira-diarioinduscom.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.diarioinduscom.com/#website","url":"https://www.diarioinduscom.com/","name":"Di\u00e1rio Ind\u00fastria &amp; Com\u00e9rcio","potentialAction":{"@type":"SearchAction","target":"https://www.diarioinduscom.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.diarioinduscom.com/trump-oferece-recompensa-de-us-15-milhoes-por-maduro/#primaryimage","url":"https://www.diarioinduscom.com/wp-content/uploads/2019/07/trump-ira-diarioinduscom.jpg","width":700,"height":450},{"@type":"WebPage","@id":"https://www.diarioinduscom.com/trump-oferece-recompensa-de-us-15-milhoes-por-maduro/#webpage","url":"https://www.diarioinduscom.com/trump-oferece-recompensa-de-us-15-milhoes-por-maduro/","inLanguage":"pt-BR","name":"Trump oferece recompensa de US$ 15 milh\u00f5es por Maduro - Di\u00e1rio Ind\u00fastria &amp; Com\u00e9rcio","isPartOf":{"@id":"https://www.diarioinduscom.com/#website"},"primaryImageOfPage":{"@id":"https://www.diarioinduscom.com/trump-oferece-recompensa-de-us-15-milhoes-por-maduro/#primaryimage"},"datePublished":"2020-03-26T21:38:59+00:00","dateModified":"2020-03-26T21:38:59+00:00","author":{"@id":"https://www.diarioinduscom.com/#/schema/person/021c5b55e414daed46fa45017eb0b83e"}},{"@type":["Person"],"@id":"https://www.diarioinduscom.com/#/schema/person/021c5b55e414daed46fa45017eb0b83e","name":"redacao redacao","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Diário Indústria &amp; Comércio &raquo;" href="https://www.diarioinduscom.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário Indústria &amp; Comércio &raquo;" href="https://www.diarioinduscom.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário Indústria &amp; Comércio &raquo; Trump oferece recompensa de US$ 15 milhões por Maduro" href="https://www.diarioinduscom.com/trump-oferece-recompensa-de-us-15-milhoes-por-maduro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diarioinduscom.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.diarioinduscom.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawsome-css-css'  href='https://www.diarioinduscom.com/wp-content/plugins/accesspress-social-login-lite/css/font-awesome/font-awesome.min.css?ver=3.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='apsl-frontend-css-css'  href='https://www.diarioinduscom.com/wp-content/plugins/accesspress-social-login-lite/css/frontend.css?ver=3.4.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='edicao-online-icons-style-css'  href='https://www.diarioinduscom.com/wp-content/plugins/edicao-online/assets/css/themify-icons.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='edicao-online-style-css'  href='https://www.diarioinduscom.com/wp-content/plugins/edicao-online/assets/css/dflip.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.diarioinduscom.com/wp-content/plugins/newsletter/style.css?ver=6.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.diarioinduscom.com/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://www.diarioinduscom.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.diarioinduscom.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.diarioinduscom.com/wp-content/plugins/accesspress-social-login-lite/js/frontend.js?ver=3.4.4'></script>
<link rel='https://api.w.org/' href='https://www.diarioinduscom.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diarioinduscom.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diarioinduscom.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.diarioinduscom.com/?p=680841' />
<link rel="alternate" type="application/json+oembed" href="https://www.diarioinduscom.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioinduscom.com%2Ftrump-oferece-recompensa-de-us-15-milhoes-por-maduro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diarioinduscom.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioinduscom.com%2Ftrump-oferece-recompensa-de-us-15-milhoes-por-maduro%2F&#038;format=xml" />
	<style id="tdw-css-placeholder">.removeBefore .td-custom-image a:before {
  contente: none;
}
</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.diarioinduscom.com\/wp-admin\/","wpRestNonce":"9bb241c22c","wpRestUrl":"https:\/\/www.diarioinduscom.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <script data-cfasync="false"> var dFlipLocation = "https://www.diarioinduscom.com/wp-content/plugins/edicao-online/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Som on\/off","toggleThumbnails":"Thumbnails","toggleOutline":"Outline\/Bookmark","previousPage":"Anterior","nextPage":"Pr\u00f3xima","toggleFullscreen":"Fullscreen","zoomIn":"+ Zoom","zoomOut":"- Zoom","toggleHelp":"Ajuda","singlePageMode":"P\u00e1gina \u00fanica","doublePageMode":"P\u00e1gina dupla","downloadPDFFile":"Download PDF","gotoFirstPage":"Primeira","gotoLastPage":"\u00daltima","share":"Share"},"mainControls":"altPrev,pageNumber,altNext,outline,thumbnail,zoomIn,zoomOut,fullScreen,share,more","hideControls":"","scrollWheel":"true","backgroundColor":"#fff","backgroundImage":"","height":"100%","duration":"800","soundEnable":"true","enableDownload":"true","webgl":"true","hard":"cover","maxTextureSize":"1600","zoomRatio":"1.5","singlePageMode":"0"};</script><link rel="alternate" type="application/rss+xml" title="Stories" href="https://www.diarioinduscom.com/feed/?post_type=amp_story"><link rel="amphtml" href="https://www.diarioinduscom.com/trump-oferece-recompensa-de-us-15-milhoes-por-maduro/amp/">
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.diarioinduscom.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/www.diarioinduscom.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="10";
var td_please_wait="Aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#cc2e2e";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-130507366-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-130507366-1');
</script>
<link rel="icon" href="https://www.diarioinduscom.com/wp-content/uploads/2018/03/icone.png" sizes="32x32" />
<link rel="icon" href="https://www.diarioinduscom.com/wp-content/uploads/2018/03/icone.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.diarioinduscom.com/wp-content/uploads/2018/03/icone.png" />
<meta name="msapplication-TileImage" content="https://www.diarioinduscom.com/wp-content/uploads/2018/03/icone.png" />
		<style type="text/css" id="wp-custom-css">
			.removeBefore .td-custom-image a:before {
    content: none;
}
/*
.td_block_image_box .td-custom-image a:before {
    content: none;
}
*/		</style>
		    <script src='https://www.google.com/recaptcha/api.js'></script>
</head>

<body class="post-template-default single single-post postid-680841 single-format-standard trump-oferece-recompensa-de-us-15-milhoes-por-maduro global-block-template-1 single_template_1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

    <div class="infoHeader login container">
        
        <!-- LOGADO -->
        
        <!-- DESLOGADO -->

            <p style="margin: 5px;"><span class="spanLogado">| <a href="https://www.diarioinduscom.com/loja/">Assine o Diário da Indústria & Comércio</a> | <a href="https://www.diarioinduscom.com/minha-conta/">Login</a> |
            </span></p>
        

    </div>

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diarioinduscom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCZ4i9FvX96l9v9XWPYy1DUw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-544890" class="icon-list menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-544890"><a href="#">Editorias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-458421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458421"><a href="https://www.diarioinduscom.com/conteudo/editorias/esportes/">Esportes</a></li>
	<li id="menu-item-657349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657349"><a href="https://www.diarioinduscom.com/conteudo/editorias/policial/">Policial</a></li>
	<li id="menu-item-458417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458417"><a href="https://www.diarioinduscom.com/conteudo/editorias/parana/">Paraná</a></li>
	<li id="menu-item-487403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487403"><a href="https://www.diarioinduscom.com/conteudo/editorias/negocios/">Negócios</a></li>
	<li id="menu-item-458418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458418"><a href="https://www.diarioinduscom.com/conteudo/editorias/nacional/">Brasil</a></li>
	<li id="menu-item-458419" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-458419"><a href="https://www.diarioinduscom.com/conteudo/editorias/mundo/">Mundo</a></li>
	<li id="menu-item-458424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458424"><a href="https://www.diarioinduscom.com/conteudo/editorias/diversao/">Diversão</a></li>
	<li id="menu-item-458420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458420"><a href="https://www.diarioinduscom.com/conteudo/editorias/economia/">Economia</a></li>
	<li id="menu-item-458422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458422"><a href="https://www.diarioinduscom.com/conteudo/editorias/direito/">Direito</a></li>
</ul>
</li>
<li id="menu-item-458414" class="icon-comment menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-458414"><a href="https://www.diarioinduscom.com/conteudo/colunistas/">Colunas &#038; Opinião<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-664310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-664310"><a href="https://www.diarioinduscom.com/conteudo/colunistas/ana-fabia-martins/">Ana Fabia Martins</a></li>
	<li id="menu-item-458441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458441"><a href="https://www.diarioinduscom.com/conteudo/colunistas/bebel-ritzmann/">Bebel Ritzmann</a></li>
	<li id="menu-item-458429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458429"><a href="https://www.diarioinduscom.com/conteudo/colunistas/camila-gino/">Camila Gino</a></li>
	<li id="menu-item-458426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458426"><a href="https://www.diarioinduscom.com/conteudo/colunistas/cel-r-r-jorge-costa-filho/">Cel. Costa Filho</a></li>
	<li id="menu-item-458443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458443"><a href="https://www.diarioinduscom.com/conteudo/colunistas/charge-do-sponholz/">Charge do Sponholz</a></li>
	<li id="menu-item-623365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-623365"><a href="https://www.diarioinduscom.com/conteudo/colunistas/claudia-queiroz/">Claudia Queiroz</a></li>
	<li id="menu-item-458446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458446"><a href="https://www.diarioinduscom.com/conteudo/colunistas/fabio-campana/">Fábio Campana</a></li>
	<li id="menu-item-458436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458436"><a href="https://www.diarioinduscom.com/conteudo/colunistas/leando-mazzini/">Leando Mazzini</a></li>
	<li id="menu-item-458431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458431"><a href="https://www.diarioinduscom.com/conteudo/colunistas/rafael-de-lala/">Rafael de Lala</a></li>
	<li id="menu-item-458427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458427"><a href="https://www.diarioinduscom.com/conteudo/variedades/vinum-vita-est/">Vinum Vita Est</a></li>
	<li id="menu-item-458466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458466"><a href="https://www.diarioinduscom.com/conteudo/colunistas/opiniao-do-leitor/">Opinião do Leitor</a></li>
</ul>
</li>
<li id="menu-item-458449" class="icon-star-border menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-458449"><a href="https://www.diarioinduscom.com/conteudo/variedades/">Variedades<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-458452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458452"><a href="https://www.diarioinduscom.com/conteudo/variedades/arquitetura/">Arquitetura</a></li>
	<li id="menu-item-458454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458454"><a href="https://www.diarioinduscom.com/conteudo/variedades/automoveis/">Automóveis</a></li>
	<li id="menu-item-458450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458450"><a href="https://www.diarioinduscom.com/conteudo/variedades/saude/">Saúde</a></li>
	<li id="menu-item-458451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458451"><a href="https://www.diarioinduscom.com/conteudo/variedades/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-458453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458453"><a href="https://www.diarioinduscom.com/conteudo/variedades/turismo/">Turismo</a></li>
	<li id="menu-item-458455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458455"><a href="https://www.diarioinduscom.com/conteudo/variedades/moda/">Moda</a></li>
	<li id="menu-item-458456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458456"><a href="https://www.diarioinduscom.com/conteudo/variedades/ruy-barrozo/">Ruy Barrozo</a></li>
	<li id="menu-item-458458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458458"><a href="https://www.diarioinduscom.com/conteudo/variedades/obituario/">Obituário</a></li>
	<li id="menu-item-458459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458459"><a href="https://www.diarioinduscom.com/conteudo/variedades/gastronomia/">Gastronomia</a></li>
	<li id="menu-item-458460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458460"><a href="https://www.diarioinduscom.com/conteudo/variedades/espaco-pet/">Espaço Pet</a></li>
	<li id="menu-item-458461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458461"><a href="https://www.diarioinduscom.com/conteudo/variedades/capital-negocios/">Capital &#038; Negócios</a></li>
	<li id="menu-item-458462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458462"><a href="https://www.diarioinduscom.com/conteudo/variedades/business-woman/">Business Woman</a></li>
	<li id="menu-item-458463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458463"><a href="https://www.diarioinduscom.com/conteudo/variedades/eu-nem-te-conto/">Eu Nem te Conto</a></li>
</ul>
</li>
<li id="menu-item-480214" class="icon-library-books menu-item menu-item-type-post_type menu-item-object-page menu-item-480214"><a href="https://www.diarioinduscom.com/edicao-online/">Impresso</a></li>
<li id="menu-item-630084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630084"><a href="https://www.diarioinduscom.com/conteudo/publicidade-legal/">Publicidade Legal</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.diarioinduscom.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.diarioinduscom.com/">
			<img class="td-retina-data"  data-retina="https://www.diarioinduscom.com/wp-content/uploads/2017/12/logo-ic-2018-1.png" src="https://www.diarioinduscom.com/wp-content/uploads/2017/12/logo-ic-2018-1.png" alt="Diário Indústria e Comércio" title="Diário Indústria e Comércio" width="763"/>
			<span class="td-visual-hidden">Diário Indústria &amp; Comércio</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.diarioinduscom.com/">
			<img class="td-retina-data" data-retina="https://www.diarioinduscom.com/wp-content/uploads/2017/12/logo-ic-2018-mobile-300x44.png" src="https://www.diarioinduscom.com/wp-content/uploads/2017/12/logo-ic-2018-mobile-300x44.png" alt="Diário Indústria e Comércio" title="Diário Indústria e Comércio"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.diarioinduscom.com/">
			<img class="td-retina-data" data-retina="https://www.diarioinduscom.com/wp-content/uploads/2017/12/logo-ic-2018-1.png" src="https://www.diarioinduscom.com/wp-content/uploads/2017/12/logo-ic-2018-1.png" alt="Diário Indústria e Comércio" title="Diário Indústria e Comércio"/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="icon-list menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-544890"><a href="#">Editorias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458421"><a href="https://www.diarioinduscom.com/conteudo/editorias/esportes/">Esportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-657349"><a href="https://www.diarioinduscom.com/conteudo/editorias/policial/">Policial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458417"><a href="https://www.diarioinduscom.com/conteudo/editorias/parana/">Paraná</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-487403"><a href="https://www.diarioinduscom.com/conteudo/editorias/negocios/">Negócios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458418"><a href="https://www.diarioinduscom.com/conteudo/editorias/nacional/">Brasil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-458419"><a href="https://www.diarioinduscom.com/conteudo/editorias/mundo/">Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458424"><a href="https://www.diarioinduscom.com/conteudo/editorias/diversao/">Diversão</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458420"><a href="https://www.diarioinduscom.com/conteudo/editorias/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458422"><a href="https://www.diarioinduscom.com/conteudo/editorias/direito/">Direito</a></li>
</ul>
</li>
<li class="icon-comment menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-458414"><a href="https://www.diarioinduscom.com/conteudo/colunistas/">Colunas &#038; Opinião</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-664310"><a href="https://www.diarioinduscom.com/conteudo/colunistas/ana-fabia-martins/">Ana Fabia Martins</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458441"><a href="https://www.diarioinduscom.com/conteudo/colunistas/bebel-ritzmann/">Bebel Ritzmann</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458429"><a href="https://www.diarioinduscom.com/conteudo/colunistas/camila-gino/">Camila Gino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458426"><a href="https://www.diarioinduscom.com/conteudo/colunistas/cel-r-r-jorge-costa-filho/">Cel. Costa Filho</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458443"><a href="https://www.diarioinduscom.com/conteudo/colunistas/charge-do-sponholz/">Charge do Sponholz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-623365"><a href="https://www.diarioinduscom.com/conteudo/colunistas/claudia-queiroz/">Claudia Queiroz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458446"><a href="https://www.diarioinduscom.com/conteudo/colunistas/fabio-campana/">Fábio Campana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458436"><a href="https://www.diarioinduscom.com/conteudo/colunistas/leando-mazzini/">Leando Mazzini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458431"><a href="https://www.diarioinduscom.com/conteudo/colunistas/rafael-de-lala/">Rafael de Lala</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458427"><a href="https://www.diarioinduscom.com/conteudo/variedades/vinum-vita-est/">Vinum Vita Est</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458466"><a href="https://www.diarioinduscom.com/conteudo/colunistas/opiniao-do-leitor/">Opinião do Leitor</a></li>
</ul>
</li>
<li class="icon-star-border menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-458449"><a href="https://www.diarioinduscom.com/conteudo/variedades/">Variedades</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458452"><a href="https://www.diarioinduscom.com/conteudo/variedades/arquitetura/">Arquitetura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458454"><a href="https://www.diarioinduscom.com/conteudo/variedades/automoveis/">Automóveis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458450"><a href="https://www.diarioinduscom.com/conteudo/variedades/saude/">Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458451"><a href="https://www.diarioinduscom.com/conteudo/variedades/tecnologia/">Tecnologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458453"><a href="https://www.diarioinduscom.com/conteudo/variedades/turismo/">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458455"><a href="https://www.diarioinduscom.com/conteudo/variedades/moda/">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458456"><a href="https://www.diarioinduscom.com/conteudo/variedades/ruy-barrozo/">Ruy Barrozo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458458"><a href="https://www.diarioinduscom.com/conteudo/variedades/obituario/">Obituário</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458459"><a href="https://www.diarioinduscom.com/conteudo/variedades/gastronomia/">Gastronomia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458460"><a href="https://www.diarioinduscom.com/conteudo/variedades/espaco-pet/">Espaço Pet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458461"><a href="https://www.diarioinduscom.com/conteudo/variedades/capital-negocios/">Capital &#038; Negócios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458462"><a href="https://www.diarioinduscom.com/conteudo/variedades/business-woman/">Business Woman</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458463"><a href="https://www.diarioinduscom.com/conteudo/variedades/eu-nem-te-conto/">Eu Nem te Conto</a></li>
</ul>
</li>
<li class="icon-library-books menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-480214"><a href="https://www.diarioinduscom.com/edicao-online/">Impresso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-630084"><a href="https://www.diarioinduscom.com/conteudo/publicidade-legal/">Publicidade Legal</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.diarioinduscom.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5e7d265e84134_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicidade 9</span><ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Publicidade 9</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicidade 9</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-680841" class="post-680841 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Trump oferece recompensa de US$ 15 milhões por Maduro</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-03-26T18:38:59+00:00" >26 de março de 2020</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-680841">205</span></div>                </div>

            </header>


        </div>

        

        <div class="td-post-content">
            <div class="td-featured-image-rec">

            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_1 td_uid_2_5e7d265e847cb_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicidade 1</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Publicidade 1</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicidade 1</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicidade 1</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

            </div>

            <div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="48" data-block-id="2">

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_uid_3_5e7d265e849ff_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 

<p data-track-category="Link no Texto" data-track-links=""><img class="alignleft" src="https://www.diarioinduscom.com/wp-content/uploads/2019/07/trump-ira-diarioinduscom-300x300.jpg" />Os EUA ofereceram uma recompensa de US$ 15 milhões por informações que levem à captura do ditador venezuelano, Nicolás Maduro, formalmente acusado pelo Departamento de Justiça do país por narcotráfico (tráfico de drogas). Outras autoridades da ditadura também estão sendo procurados.</p>
</div>
<div class="wall protected-content">
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="41" data-block-id="3">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Todos são acusados de “<em>terem participado de uma associação criminosa que envolve uma organização terrorista extremamente violenta, as Forças Armadas Revolucionárias da Colômbia (Farc), e de um esforço para inundar os Estados Unidos com cocaína</em>“, afirmou o procurador-geral dos EUA, William Barr.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="47" data-block-id="5">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">No Twitter, Maduro disse que “há uma conspiração dos Estados Unidos e da Colômbia e eles deram a ordem de encher a Venezuela de violência”. “Como chefe de Estado, sou obrigado a defender a paz e a estabilidade em toda a pátria, sob quaisquer circunstâncias”.</p>
</div>
</div>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5e7d265e84a7c_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicidade 6</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Publicidade 6</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicidade 6</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicidade 6</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


                    </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTILHAR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarioinduscom.com%2Ftrump-oferece-recompensa-de-us-15-milhoes-por-maduro%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Trump+oferece+recompensa+de+US%24+15+milh%C3%B5es+por+Maduro&url=https%3A%2F%2Fwww.diarioinduscom.com%2Ftrump-oferece-recompensa-de-us-15-milhoes-por-maduro%2F&via=Di%C3%A1rio+Ind%C3%BAstria+%26amp%3B+Com%C3%A9rcio"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.diarioinduscom.com/trump-oferece-recompensa-de-us-15-milhoes-por-maduro/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.diarioinduscom.com/trump-oferece-recompensa-de-us-15-milhoes-por-maduro/&amp;media=https://www.diarioinduscom.com/wp-content/uploads/2019/07/trump-ira-diarioinduscom.jpg&description=Trump+oferece+recompensa+de+US%24+15+milh%C3%B5es+por+Maduro" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Trump+oferece+recompensa+de+US%24+15+milh%C3%B5es+por+Maduro%20-%20https%3A%2F%2Fwww.diarioinduscom.com%2Ftrump-oferece-recompensa-de-us-15-milhoes-por-maduro%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.diarioinduscom.com/trump-oferece-recompensa-de-us-15-milhoes-por-maduro/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.diarioinduscom.com/trump-oferece-recompensa-de-us-15-milhoes-por-maduro/" data-text="Trump oferece recompensa de US$ 15 milhões por Maduro" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Anterior</span><a href="https://www.diarioinduscom.com/efeito-da-recessao-economica-e-impacto-das-despesas-com-saude-e-protecao-social-na-mortalidade-de-adultos/">Efeito da recessão econômica e impacto das despesas com saúde e proteção social na mortalidade de adultos</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo</span><a href="https://www.diarioinduscom.com/covid-19-seguranca-de-bolsonaro-e-internado-em-estado-grave/">Covid-19: segurança de Bolsonaro é internado em estado grave</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.diarioinduscom.com/author/redacao/">redacao redacao</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redacao redacao"></span><meta itemprop="datePublished" content="2020-03-26T18:38:59+00:00"><meta itemprop="dateModified" content="2020-03-26T18:38:59-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.diarioinduscom.com/trump-oferece-recompensa-de-us-15-milhoes-por-maduro/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.diarioinduscom.com/wp-content/uploads/2017/12/logo-ic-2018-1.png"></span><meta itemprop="name" content="Diário Indústria &amp; Comércio"></span><meta itemprop="headline " content="Trump oferece recompensa de US$ 15 milhões por Maduro"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.diarioinduscom.com/wp-content/uploads/2019/07/trump-ira-diarioinduscom.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="450"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_5e7d265e85432_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5e7d265e85432" ><script>var block_td_uid_5_5e7d265e85432 = new tdBlock();
block_td_uid_5_5e7d265e85432.id = "td_uid_5_5e7d265e85432";
block_td_uid_5_5e7d265e85432.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_5_5e7d265e85432_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5e7d265e85432_rand","tdc_css_class_style":"td_uid_5_5e7d265e85432_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":680841,"live_filter_cur_post_author":"11","block_template_id":""}';
block_td_uid_5_5e7d265e85432.td_column_number = "3";
block_td_uid_5_5e7d265e85432.block_type = "td_block_related_posts";
block_td_uid_5_5e7d265e85432.post_count = "3";
block_td_uid_5_5e7d265e85432.found_posts = "7556";
block_td_uid_5_5e7d265e85432.header_color = "";
block_td_uid_5_5e7d265e85432.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e7d265e85432.max_num_pages = "2519";
tdBlocksArray.push(block_td_uid_5_5e7d265e85432);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5e7d265e89f9e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5e7d265e85432" href="#">Leia Também:</a><a id="td_uid_7_5e7d265e89fe2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5e7d265e85432" href="#">.</a></h4><div id=td_uid_5_5e7d265e85432 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioinduscom.com/tribunal-de-londres-nega-pedido-de-fianca-de-julian-assange/" rel="bookmark" title="Tribunal de Londres nega pedido de fiança de Julian Assange"><img width="218" height="150" class="entry-thumb" src="https://www.diarioinduscom.com/wp-content/uploads/2019/06/Sajid-Javid-218x150.jpg" srcset="https://www.diarioinduscom.com/wp-content/uploads/2019/06/Sajid-Javid-218x150.jpg 218w, https://www.diarioinduscom.com/wp-content/uploads/2019/06/Sajid-Javid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tribunal de Londres nega pedido de fiança de Julian Assange"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioinduscom.com/tribunal-de-londres-nega-pedido-de-fianca-de-julian-assange/" rel="bookmark" title="Tribunal de Londres nega pedido de fiança de Julian Assange">Tribunal de Londres nega pedido de fiança de Julian Assange</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioinduscom.com/nicolas-maduro-e-indiciado-por-trafico-de-drogas-nos-eua/" rel="bookmark" title="Nicolás Maduro é indiciado por tráfico de drogas nos EUA"><img width="218" height="150" class="entry-thumb" src="https://www.diarioinduscom.com/wp-content/uploads/2017/12/maduro-218x150.jpg" srcset="https://www.diarioinduscom.com/wp-content/uploads/2017/12/maduro-218x150.jpg 218w, https://www.diarioinduscom.com/wp-content/uploads/2017/12/maduro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nicolás Maduro é indiciado por tráfico de drogas nos EUA"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioinduscom.com/nicolas-maduro-e-indiciado-por-trafico-de-drogas-nos-eua/" rel="bookmark" title="Nicolás Maduro é indiciado por tráfico de drogas nos EUA">Nicolás Maduro é indiciado por tráfico de drogas nos EUA</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioinduscom.com/chanceleres-do-g7-concordam-em-realizar-esforcos-conjuntos-para-combater-o-coronavirus/" rel="bookmark" title="Chanceleres do G7 concordam em realizar esforços conjuntos para combater o coronavírus"><img width="218" height="150" class="entry-thumb" src="https://www.diarioinduscom.com/wp-content/uploads/2020/03/Webp.net-resizeimage-5-218x150.jpg" srcset="https://www.diarioinduscom.com/wp-content/uploads/2020/03/Webp.net-resizeimage-5-218x150.jpg 218w, https://www.diarioinduscom.com/wp-content/uploads/2020/03/Webp.net-resizeimage-5-100x70.jpg 100w, https://www.diarioinduscom.com/wp-content/uploads/2020/03/Webp.net-resizeimage-5-265x181.jpg 265w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chanceleres do G7 concordam em realizar esforços conjuntos para combater o coronavírus"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioinduscom.com/chanceleres-do-g7-concordam-em-realizar-esforcos-conjuntos-para-combater-o-coronavirus/" rel="bookmark" title="Chanceleres do G7 concordam em realizar esforços conjuntos para combater o coronavírus">Chanceleres do G7 concordam em realizar esforços conjuntos para combater o coronavírus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e7d265e85432" data-td_block_id="td_uid_5_5e7d265e85432"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e7d265e85432" data-td_block_id="td_uid_5_5e7d265e85432"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_media_image"><a href="http://www.agenciavulgata.com.br"><img width="300" height="250" src="https://www.diarioinduscom.com/wp-content/uploads/2019/07/ad_2019-001-300x250.jpg" class="image wp-image-637954  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5e7d265e8b372_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5e7d265e8b372" ><script>var block_td_uid_8_5e7d265e8b372 = new tdBlock();
block_td_uid_8_5e7d265e8b372.id = "td_uid_8_5e7d265e8b372";
block_td_uid_8_5e7d265e8b372.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"+ Populares","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5e7d265e8b372_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5e7d265e8b372_rand","tdc_css_class_style":"td_uid_8_5e7d265e8b372_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5e7d265e8b372.td_column_number = "1";
block_td_uid_8_5e7d265e8b372.block_type = "td_block_7";
block_td_uid_8_5e7d265e8b372.post_count = "6";
block_td_uid_8_5e7d265e8b372.found_posts = "243062";
block_td_uid_8_5e7d265e8b372.header_color = "#";
block_td_uid_8_5e7d265e8b372.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e7d265e8b372.max_num_pages = "40511";
tdBlocksArray.push(block_td_uid_8_5e7d265e8b372);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">+ Populares</span></h4></div><div id=td_uid_8_5e7d265e8b372 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.diarioinduscom.com/suspeitos-da-morte-de-estudante-sao-indiciados/" rel="bookmark" title="Suspeitos da morte de estudante são indiciados"><img width="100" height="70" class="entry-thumb" src="https://www.diarioinduscom.com/wp-content/uploads/2020/03/menina-diario-100x70.jpg" srcset="https://www.diarioinduscom.com/wp-content/uploads/2020/03/menina-diario-100x70.jpg 100w, https://www.diarioinduscom.com/wp-content/uploads/2020/03/menina-diario-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Suspeitos da morte de estudante são indiciados"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diarioinduscom.com/suspeitos-da-morte-de-estudante-sao-indiciados/" rel="bookmark" title="Suspeitos da morte de estudante são indiciados">Suspeitos da morte de estudante são indiciados</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.diarioinduscom.com/para-o-mp-tenista-thiago-wild-cometeu-crime-contra-a-saude-publica/" rel="bookmark" title="Para o MP, tenista Thiago Wild cometeu crime contra a saúde pública"><img width="100" height="70" class="entry-thumb" src="https://www.diarioinduscom.com/wp-content/uploads/2020/03/tenis-diario-100x70.jpg" srcset="https://www.diarioinduscom.com/wp-content/uploads/2020/03/tenis-diario-100x70.jpg 100w, https://www.diarioinduscom.com/wp-content/uploads/2020/03/tenis-diario-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Para o MP, tenista Thiago Wild cometeu crime contra a saúde pública"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diarioinduscom.com/para-o-mp-tenista-thiago-wild-cometeu-crime-contra-a-saude-publica/" rel="bookmark" title="Para o MP, tenista Thiago Wild cometeu crime contra a saúde pública">Para o MP, tenista Thiago Wild cometeu crime contra a saúde...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.diarioinduscom.com/ex-chefe-da-casa-militar-de-dilma-toma-posse-como-estado-maior-do-exercito/" rel="bookmark" title="Ex-chefe da Casa Militar de Dilma toma posse como Estado-Maior do Exército"><img width="100" height="70" class="entry-thumb" src="https://www.diarioinduscom.com/wp-content/uploads/2020/03/bolsonaro-1-100x70.jpg" srcset="https://www.diarioinduscom.com/wp-content/uploads/2020/03/bolsonaro-1-100x70.jpg 100w, https://www.diarioinduscom.com/wp-content/uploads/2020/03/bolsonaro-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ex-chefe da Casa Militar de Dilma toma posse como Estado-Maior do Exército"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diarioinduscom.com/ex-chefe-da-casa-militar-de-dilma-toma-posse-como-estado-maior-do-exercito/" rel="bookmark" title="Ex-chefe da Casa Militar de Dilma toma posse como Estado-Maior do Exército">Ex-chefe da Casa Militar de Dilma toma posse como Estado-Maior do...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.diarioinduscom.com/ibovespa-opera-em-alta-apesar-dos-indices-de-desemprego-nos-eua/" rel="bookmark" title="Ibovespa opera em alta, apesar dos índices de desemprego nos EUA"><img width="100" height="70" class="entry-thumb" src="https://www.diarioinduscom.com/wp-content/uploads/2020/01/ibovespa-diarioinduscom-100x70.jpg" srcset="https://www.diarioinduscom.com/wp-content/uploads/2020/01/ibovespa-diarioinduscom-100x70.jpg 100w, https://www.diarioinduscom.com/wp-content/uploads/2020/01/ibovespa-diarioinduscom-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ibovespa opera em alta, apesar dos índices de desemprego nos EUA"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diarioinduscom.com/ibovespa-opera-em-alta-apesar-dos-indices-de-desemprego-nos-eua/" rel="bookmark" title="Ibovespa opera em alta, apesar dos índices de desemprego nos EUA">Ibovespa opera em alta, apesar dos índices de desemprego nos EUA</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.diarioinduscom.com/covid-19-seguranca-de-bolsonaro-e-internado-em-estado-grave/" rel="bookmark" title="Covid-19: segurança de Bolsonaro é internado em estado grave"><img width="100" height="70" class="entry-thumb" src="https://www.diarioinduscom.com/wp-content/uploads/2020/02/bolsonaro-diarioind-100x70.jpg" srcset="https://www.diarioinduscom.com/wp-content/uploads/2020/02/bolsonaro-diarioind-100x70.jpg 100w, https://www.diarioinduscom.com/wp-content/uploads/2020/02/bolsonaro-diarioind-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Covid-19: segurança de Bolsonaro é internado em estado grave"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diarioinduscom.com/covid-19-seguranca-de-bolsonaro-e-internado-em-estado-grave/" rel="bookmark" title="Covid-19: segurança de Bolsonaro é internado em estado grave">Covid-19: segurança de Bolsonaro é internado em estado grave</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.diarioinduscom.com/trump-oferece-recompensa-de-us-15-milhoes-por-maduro/" rel="bookmark" title="Trump oferece recompensa de US$ 15 milhões por Maduro"><img width="100" height="70" class="entry-thumb" src="https://www.diarioinduscom.com/wp-content/uploads/2019/07/trump-ira-diarioinduscom-100x70.jpg" srcset="https://www.diarioinduscom.com/wp-content/uploads/2019/07/trump-ira-diarioinduscom-100x70.jpg 100w, https://www.diarioinduscom.com/wp-content/uploads/2019/07/trump-ira-diarioinduscom-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Trump oferece recompensa de US$ 15 milhões por Maduro"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diarioinduscom.com/trump-oferece-recompensa-de-us-15-milhoes-por-maduro/" rel="bookmark" title="Trump oferece recompensa de US$ 15 milhões por Maduro">Trump oferece recompensa de US$ 15 milhões por Maduro</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_9_5e7d265e8d2cf_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicidade -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Publicidade -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicidade -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicidade -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Diário Indústria & Comércio
Fundado em 2 de setembro de 1976
Copyright © 2003 - 2019 / Permitida a reprodução citando a fonte.
Contato: pauta@induscom.com.br                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 5e7d265e8d4a1
    -->

    <script type="text/javascript">var is_uiwebview = /(iPhone|iPod|iPad).*AppleWebKit(?!.*Safari)/i.test(navigator.userAgent);
var is_uiwebviewandroid = /(appdiarioinduscom)/i.test(navigator.userAgent);


if( is_uiwebview || is_uiwebviewandroid) {
    
document.getElementsByClassName('infoHeader')[0].style.display = 'none';
document.getElementsByClassName('td-header-wrap')[0].style.display = 'none';   
    
}

</script><script type='text/javascript' src='https://www.diarioinduscom.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://www.diarioinduscom.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.diarioinduscom.com/wp-content/plugins/edicao-online/assets/js/dflip.js?ver=1.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioinduscom.com/wp-content/plugins/newsletter/subscription/validate.js?ver=6.4.3'></script>
<script type='text/javascript' src='https://www.diarioinduscom.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.diarioinduscom.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.diarioinduscom.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e7d265e8d61a">.removeBefore .td-custom-image
a:before {
    contente: none;
}
</textarea>
						<div id="td_live_css_uid_1_5e7d265e8d61a" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e7d265e8d61a');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e7d265e8d61a");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script type="text/javascript" src="https://www.diarioinduscom.com/wp-content/themes/Newspaper/js/scripts.js"></script>
</body>
</html>
<!-- Dynamic page generated in 0.264 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-03-26 19:02:06 -->

<!-- Compression = gzip -->