<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>IDA&#038;VOLTA | Diário Indústria &amp; Comércio</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.diarioinduscom.com/xmlrpc.php" />
    
    <meta property="og:image" content="https://www.diarioinduscom.com/wp-content/uploads/2019/07/RUMO-AO-CENTENÁRIO_Easy-Resize.com_.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Diário Indústria &amp; Comércio &raquo;" href="https://www.diarioinduscom.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário Indústria &amp; Comércio &raquo;" href="https://www.diarioinduscom.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário Indústria &amp; Comércio &raquo; IDA&#038;VOLTA" href="https://www.diarioinduscom.com/idavolta-77/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diarioinduscom.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.diarioinduscom.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.diarioinduscom.com/wp-content/plugins/woocommerce/assets/css/blocks/style.css?ver=3.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawsome-css-css'  href='https://www.diarioinduscom.com/wp-content/plugins/accesspress-social-login-lite/css/font-awesome/font-awesome.min.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='apsl-frontend-css-css'  href='https://www.diarioinduscom.com/wp-content/plugins/accesspress-social-login-lite/css/frontend.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.diarioinduscom.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.diarioinduscom.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.6.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.diarioinduscom.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.6.3' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='edicao-online-icons-style-css'  href='https://www.diarioinduscom.com/wp-content/plugins/edicao-online/assets/css/themify-icons.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='edicao-online-style-css'  href='https://www.diarioinduscom.com/wp-content/plugins/edicao-online/assets/css/dflip.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.diarioinduscom.com/wp-content/plugins/newsletter/style.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.diarioinduscom.com/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://www.diarioinduscom.com/wp-content/themes/Newspaper/style-woocommerce.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://www.diarioinduscom.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.diarioinduscom.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.diarioinduscom.com/wp-content/plugins/accesspress-social-login-lite/js/frontend.js?ver=3.4.1'></script>
<link rel='https://api.w.org/' href='https://www.diarioinduscom.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diarioinduscom.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diarioinduscom.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Falecimentos 12.07.2019' href='https://www.diarioinduscom.com/falecimentos-12-07-2019/' />
<link rel='next' title='Festival de blues é atração em Bombinhas' href='https://www.diarioinduscom.com/festival-de-blues-e-atracao-em-bombinhas/' />
<meta name="generator" content="WordPress 5.0.4" />
<meta name="generator" content="WooCommerce 3.6.3" />
<link rel="canonical" href="https://www.diarioinduscom.com/idavolta-77/" />
<link rel='shortlink' href='https://www.diarioinduscom.com/?p=640399' />
<link rel="alternate" type="application/json+oembed" href="https://www.diarioinduscom.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioinduscom.com%2Fidavolta-77%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diarioinduscom.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioinduscom.com%2Fidavolta-77%2F&#038;format=xml" />
	<style id="tdw-css-placeholder">.removeBefore .td-custom-image a:before {
  contente: none;
}
</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.diarioinduscom.com\/wp-admin\/","wpRestNonce":"0724181552","wpRestUrl":"https:\/\/www.diarioinduscom.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script data-cfasync="false"> var dFlipLocation = "https://www.diarioinduscom.com/wp-content/plugins/edicao-online/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Som on\/off","toggleThumbnails":"Thumbnails","toggleOutline":"Outline\/Bookmark","previousPage":"Anterior","nextPage":"Pr\u00f3xima","toggleFullscreen":"Fullscreen","zoomIn":"+ Zoom","zoomOut":"- Zoom","toggleHelp":"Ajuda","singlePageMode":"P\u00e1gina \u00fanica","doublePageMode":"P\u00e1gina dupla","downloadPDFFile":"Download PDF","gotoFirstPage":"Primeira","gotoLastPage":"\u00daltima","share":"Share"},"mainControls":"altPrev,pageNumber,altNext,outline,thumbnail,zoomIn,zoomOut,fullScreen,share,more","hideControls":"","scrollWheel":"true","backgroundColor":"#fff","backgroundImage":"","height":"100%","duration":"800","soundEnable":"true","enableDownload":"true","webgl":"true","hard":"cover","maxTextureSize":"1600","zoomRatio":"1.5","singlePageMode":"0"};</script>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.diarioinduscom.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/www.diarioinduscom.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="10";
var td_please_wait="Aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#cc2e2e";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-130507366-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-130507366-1');
</script>
<link rel="icon" href="https://www.diarioinduscom.com/wp-content/uploads/2018/03/icone.png" sizes="32x32" />
<link rel="icon" href="https://www.diarioinduscom.com/wp-content/uploads/2018/03/icone.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.diarioinduscom.com/wp-content/uploads/2018/03/icone.png" />
<meta name="msapplication-TileImage" content="https://www.diarioinduscom.com/wp-content/uploads/2018/03/icone.png" />
		<style type="text/css" id="wp-custom-css">
			.removeBefore .td-custom-image a:before {
    content: none;
}
/*
.td_block_image_box .td-custom-image a:before {
    content: none;
}
*/		</style>
	    <script src='https://www.google.com/recaptcha/api.js'></script>
</head>

<body class="post-template-default single single-post postid-640399 single-format-standard woocommerce-no-js idavolta-77 global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

    <div class="infoHeader login container">
        
        <!-- LOGADO -->
        
        <!-- DESLOGADO -->

            <p style="margin: 5px;"><span class="spanLogado">| <a href="https://www.diarioinduscom.com/loja/">Assine o Diário da Indústria & Comércio</a> | <a href="https://www.diarioinduscom.com/minha-conta/">Login</a> |
            </span></p>
        

    </div>

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diarioinduscom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-481273" class="icon-home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-481273"><a href="https://www.diarioinduscom.com">Home</a></li>
<li id="menu-item-544890" class="icon-list menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-544890"><a href="#">Editorias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-458420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458420"><a href="https://www.diarioinduscom.com/conteudo/editorias/economia/">Economia</a></li>
	<li id="menu-item-458417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458417"><a href="https://www.diarioinduscom.com/conteudo/editorias/parana/">Paraná</a></li>
	<li id="menu-item-487403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487403"><a href="https://www.diarioinduscom.com/conteudo/editorias/negocios/">Negócios</a></li>
	<li id="menu-item-458422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458422"><a href="https://www.diarioinduscom.com/conteudo/editorias/direito/">Direito</a></li>
	<li id="menu-item-458418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458418"><a href="https://www.diarioinduscom.com/conteudo/editorias/nacional/">Brasil</a></li>
	<li id="menu-item-458419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458419"><a href="https://www.diarioinduscom.com/conteudo/editorias/mundo/">Mundo</a></li>
	<li id="menu-item-458421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458421"><a href="https://www.diarioinduscom.com/conteudo/editorias/esportes/">Esportes</a></li>
	<li id="menu-item-458424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458424"><a href="https://www.diarioinduscom.com/conteudo/editorias/diversao/">Diversão</a></li>
</ul>
</li>
<li id="menu-item-458414" class="icon-comment menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-458414"><a href="https://www.diarioinduscom.com/conteudo/colunistas/">Colunas &#038; Opinião<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-458441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458441"><a href="https://www.diarioinduscom.com/conteudo/colunistas/bebel-ritzmann/">Bebel Ritzmann</a></li>
	<li id="menu-item-458429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458429"><a href="https://www.diarioinduscom.com/conteudo/colunistas/camila-gino/">Camila Gino</a></li>
	<li id="menu-item-458426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458426"><a href="https://www.diarioinduscom.com/conteudo/colunistas/cel-r-r-jorge-costa-filho/">Cel. Costa Filho</a></li>
	<li id="menu-item-458443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458443"><a href="https://www.diarioinduscom.com/conteudo/colunistas/charge-do-sponholz/">Charge do Sponholz</a></li>
	<li id="menu-item-623365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-623365"><a href="https://www.diarioinduscom.com/conteudo/colunistas/claudia-queiroz/">Claudia Queiroz</a></li>
	<li id="menu-item-458445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458445"><a href="https://www.diarioinduscom.com/conteudo/colunistas/editorial/">Editorial</a></li>
	<li id="menu-item-458446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458446"><a href="https://www.diarioinduscom.com/conteudo/colunistas/fabio-campana/">Fábio Campana</a></li>
	<li id="menu-item-458436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458436"><a href="https://www.diarioinduscom.com/conteudo/colunistas/leando-mazzini/">Leando Mazzini</a></li>
	<li id="menu-item-458431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458431"><a href="https://www.diarioinduscom.com/conteudo/colunistas/rafael-de-lala/">Rafael de Lala</a></li>
	<li id="menu-item-458427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458427"><a href="https://www.diarioinduscom.com/conteudo/variedades/vinum-vita-est/">Vinum Vita Est</a></li>
	<li id="menu-item-458466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458466"><a href="https://www.diarioinduscom.com/conteudo/colunistas/opiniao-do-leitor/">Opinião do Leitor</a></li>
</ul>
</li>
<li id="menu-item-458449" class="icon-star-border menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-458449"><a href="https://www.diarioinduscom.com/conteudo/variedades/">Variedades<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-458452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458452"><a href="https://www.diarioinduscom.com/conteudo/variedades/arquitetura/">Arquitetura</a></li>
	<li id="menu-item-458454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458454"><a href="https://www.diarioinduscom.com/conteudo/variedades/automoveis/">Automóveis</a></li>
	<li id="menu-item-458450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458450"><a href="https://www.diarioinduscom.com/conteudo/variedades/saude/">Saúde</a></li>
	<li id="menu-item-458451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458451"><a href="https://www.diarioinduscom.com/conteudo/variedades/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-458453" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-458453"><a href="https://www.diarioinduscom.com/conteudo/variedades/turismo/">Turismo</a></li>
	<li id="menu-item-458455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458455"><a href="https://www.diarioinduscom.com/conteudo/variedades/moda/">Moda</a></li>
	<li id="menu-item-458456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458456"><a href="https://www.diarioinduscom.com/conteudo/variedades/ruy-barrozo/">Ruy Barrozo</a></li>
	<li id="menu-item-458457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458457"><a href="https://www.diarioinduscom.com/conteudo/variedades/cintia-peixoto/">Cintia Peixoto</a></li>
	<li id="menu-item-458458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458458"><a href="https://www.diarioinduscom.com/conteudo/variedades/obituario/">Obituário</a></li>
	<li id="menu-item-458459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458459"><a href="https://www.diarioinduscom.com/conteudo/variedades/gastronomia/">Gastronomia</a></li>
	<li id="menu-item-458460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458460"><a href="https://www.diarioinduscom.com/conteudo/variedades/espaco-pet/">Espaço Pet</a></li>
	<li id="menu-item-458461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458461"><a href="https://www.diarioinduscom.com/conteudo/variedades/capital-negocios/">Capital &#038; Negócios</a></li>
	<li id="menu-item-458462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458462"><a href="https://www.diarioinduscom.com/conteudo/variedades/business-woman/">Business Woman</a></li>
	<li id="menu-item-458463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458463"><a href="https://www.diarioinduscom.com/conteudo/variedades/eu-nem-te-conto/">Eu Nem te Conto</a></li>
</ul>
</li>
<li id="menu-item-480214" class="icon-library-books menu-item menu-item-type-post_type menu-item-object-page menu-item-480214"><a href="https://www.diarioinduscom.com/edicao-online/">Edição Impressa</a></li>
<li id="menu-item-630084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630084"><a href="https://www.diarioinduscom.com/conteudo/publicidade-legal/">Publicidade Legal</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.diarioinduscom.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.diarioinduscom.com/">
			<img class="td-retina-data"  data-retina="http://www.diarioinduscom.com/wp-content/uploads/2017/12/logo-ic-2018-1.png" src="http://www.diarioinduscom.com/wp-content/uploads/2017/12/logo-ic-2018-1.png" alt="Diário Indústria e Comércio" title="Diário Indústria e Comércio" width="763"/>
			<span class="td-visual-hidden">Diário Indústria &amp; Comércio</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.diarioinduscom.com/">
			<img src="http://www.diarioinduscom.com/wp-content/uploads/2017/12/logo-ic-2018-mobile.png" alt="Diário Indústria e Comércio" title="Diário Indústria e Comércio"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.diarioinduscom.com/">
			<img class="td-retina-data" data-retina="http://www.diarioinduscom.com/wp-content/uploads/2017/12/logo-ic-2018-1.png" src="http://www.diarioinduscom.com/wp-content/uploads/2017/12/logo-ic-2018-1.png" alt="Diário Indústria e Comércio" title="Diário Indústria e Comércio"/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="icon-home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-481273"><a href="https://www.diarioinduscom.com">Home</a></li>
<li class="icon-list menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-544890"><a href="#">Editorias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458420"><a href="https://www.diarioinduscom.com/conteudo/editorias/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458417"><a href="https://www.diarioinduscom.com/conteudo/editorias/parana/">Paraná</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-487403"><a href="https://www.diarioinduscom.com/conteudo/editorias/negocios/">Negócios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458422"><a href="https://www.diarioinduscom.com/conteudo/editorias/direito/">Direito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458418"><a href="https://www.diarioinduscom.com/conteudo/editorias/nacional/">Brasil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458419"><a href="https://www.diarioinduscom.com/conteudo/editorias/mundo/">Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458421"><a href="https://www.diarioinduscom.com/conteudo/editorias/esportes/">Esportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458424"><a href="https://www.diarioinduscom.com/conteudo/editorias/diversao/">Diversão</a></li>
</ul>
</li>
<li class="icon-comment menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-458414"><a href="https://www.diarioinduscom.com/conteudo/colunistas/">Colunas &#038; Opinião</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458441"><a href="https://www.diarioinduscom.com/conteudo/colunistas/bebel-ritzmann/">Bebel Ritzmann</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458429"><a href="https://www.diarioinduscom.com/conteudo/colunistas/camila-gino/">Camila Gino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458426"><a href="https://www.diarioinduscom.com/conteudo/colunistas/cel-r-r-jorge-costa-filho/">Cel. Costa Filho</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458443"><a href="https://www.diarioinduscom.com/conteudo/colunistas/charge-do-sponholz/">Charge do Sponholz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-623365"><a href="https://www.diarioinduscom.com/conteudo/colunistas/claudia-queiroz/">Claudia Queiroz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458445"><a href="https://www.diarioinduscom.com/conteudo/colunistas/editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458446"><a href="https://www.diarioinduscom.com/conteudo/colunistas/fabio-campana/">Fábio Campana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458436"><a href="https://www.diarioinduscom.com/conteudo/colunistas/leando-mazzini/">Leando Mazzini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458431"><a href="https://www.diarioinduscom.com/conteudo/colunistas/rafael-de-lala/">Rafael de Lala</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458427"><a href="https://www.diarioinduscom.com/conteudo/variedades/vinum-vita-est/">Vinum Vita Est</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458466"><a href="https://www.diarioinduscom.com/conteudo/colunistas/opiniao-do-leitor/">Opinião do Leitor</a></li>
</ul>
</li>
<li class="icon-star-border menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-458449"><a href="https://www.diarioinduscom.com/conteudo/variedades/">Variedades</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458452"><a href="https://www.diarioinduscom.com/conteudo/variedades/arquitetura/">Arquitetura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458454"><a href="https://www.diarioinduscom.com/conteudo/variedades/automoveis/">Automóveis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458450"><a href="https://www.diarioinduscom.com/conteudo/variedades/saude/">Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458451"><a href="https://www.diarioinduscom.com/conteudo/variedades/tecnologia/">Tecnologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-458453"><a href="https://www.diarioinduscom.com/conteudo/variedades/turismo/">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458455"><a href="https://www.diarioinduscom.com/conteudo/variedades/moda/">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458456"><a href="https://www.diarioinduscom.com/conteudo/variedades/ruy-barrozo/">Ruy Barrozo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458457"><a href="https://www.diarioinduscom.com/conteudo/variedades/cintia-peixoto/">Cintia Peixoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458458"><a href="https://www.diarioinduscom.com/conteudo/variedades/obituario/">Obituário</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458459"><a href="https://www.diarioinduscom.com/conteudo/variedades/gastronomia/">Gastronomia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458460"><a href="https://www.diarioinduscom.com/conteudo/variedades/espaco-pet/">Espaço Pet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458461"><a href="https://www.diarioinduscom.com/conteudo/variedades/capital-negocios/">Capital &#038; Negócios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458462"><a href="https://www.diarioinduscom.com/conteudo/variedades/business-woman/">Business Woman</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458463"><a href="https://www.diarioinduscom.com/conteudo/variedades/eu-nem-te-conto/">Eu Nem te Conto</a></li>
</ul>
</li>
<li class="icon-library-books menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-480214"><a href="https://www.diarioinduscom.com/edicao-online/">Edição Impressa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-630084"><a href="https://www.diarioinduscom.com/conteudo/publicidade-legal/">Publicidade Legal</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.diarioinduscom.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5d28f8587337a_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-640399" class="post-640399 post type-post status-publish format-standard has-post-thumbnail hentry category-turismo" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">IDA&#038;VOLTA</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-07-12T16:55:15+00:00" >12 de julho de 2019</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-640399">324</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5d28f858743a2_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5d28f858742f0_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicidade 5</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Publicidade 5</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicidade 5</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicidade 5</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>BOURBON EM CAMPINAS</strong></p>
<p><img class="aligncenter size-large wp-image-640401" src="https://www.diarioinduscom.com/wp-content/uploads/2019/07/BOURBON-EM-CAMPINHAS_Easy-Resize.com_-700x700.jpg" alt="" width="696" height="696" srcset="https://www.diarioinduscom.com/wp-content/uploads/2019/07/BOURBON-EM-CAMPINHAS_Easy-Resize.com_-700x700.jpg 700w, https://www.diarioinduscom.com/wp-content/uploads/2019/07/BOURBON-EM-CAMPINHAS_Easy-Resize.com_-150x150.jpg 150w, https://www.diarioinduscom.com/wp-content/uploads/2019/07/BOURBON-EM-CAMPINHAS_Easy-Resize.com_-300x300.jpg 300w, https://www.diarioinduscom.com/wp-content/uploads/2019/07/BOURBON-EM-CAMPINHAS_Easy-Resize.com_-768x768.jpg 768w, https://www.diarioinduscom.com/wp-content/uploads/2019/07/BOURBON-EM-CAMPINHAS_Easy-Resize.com_-696x696.jpg 696w, https://www.diarioinduscom.com/wp-content/uploads/2019/07/BOURBON-EM-CAMPINHAS_Easy-Resize.com_-1068x1068.jpg 1068w, https://www.diarioinduscom.com/wp-content/uploads/2019/07/BOURBON-EM-CAMPINHAS_Easy-Resize.com_-420x420.jpg 420w, https://www.diarioinduscom.com/wp-content/uploads/2019/07/BOURBON-EM-CAMPINHAS_Easy-Resize.com_-600x600.jpg 600w, https://www.diarioinduscom.com/wp-content/uploads/2019/07/BOURBON-EM-CAMPINHAS_Easy-Resize.com_-100x100.jpg 100w, https://www.diarioinduscom.com/wp-content/uploads/2019/07/BOURBON-EM-CAMPINHAS_Easy-Resize.com_.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" />A Rede Bourbon de Hotéis inaugurou em Campinas (SP) o seu quarto <strong>Rio Hotel by Bourbon</strong>, localizado próximo à rodovia D. Pedro, com fácil acesso ao aeroporto de Viracopos e a cinco minutos do Expo Dom Pedro e do parque Dom Pedro Shopping. O hotel tem 154 apartamentos, seis salas de eventos para até 104 pessoas, restaurante, lobby bar e fitness center. Com a marca Rio Bourbon, a rede paranaense conta com exemplares em Curitiba, no Batel; em São José dos Pinhais, perto do aeroporto; e em Cidade do Leste, no Paraguai. Na gerência em Campinas está Thiago Santos que já atua na Rede Bourbon há sete anos.</p>
<p><strong>GOL EM CANCUN</strong></p>
<p>A Gol Linhas Aéreas opera desde o final de junho voos diretos a Cancun, a partir do aeroporto de Brasília, com aeronaves Boeing 737 com o serviço de bordo Premium Economy, que oferece entre as vantagens o fato de o assento do meio ser bloqueado. A cidade mexicana é o 14º destino internacional da companhia, única a oferecer o roteiro direto a partir do Distrito Federal. Segundo a companhia, a malha de Cancún foi pensada para todas as regiões do país, já que passageiros de cerca de 25 cidades atendidas pela Gol poderão fazer conexões rápidas no aeroporto de Brasília &#8211; média de 60 minutos &#8211; com destino ou retornando de Cancún. “O início dos voos de Brasília para Cancún é mais um importante passo na nossa história de 18 anos. Estamos muitos felizes com esta conquista da companhia, que amplia a sua atuação internacional com este novo destino. Somos a única companhia aérea do Brasil a oferecer voos diretos para Cancún”, afirma Eduardo Bernardes, vice-presidente Comercial e Marketing da Gol.</p>
<p><strong>VISITAS AO PORTO</strong></p>
<p>O Porto de Paranaguá reativou o programa de visitas ao cais nos finais de semana, inclusive com palestras. A visitação é fechada para grupos de no mínimo 40 pessoas e precisa ser agendada com antecedência pelo email: <a href="mailto:visitas@appa.pr.gov.br">visitas@appa.pr.gov.br</a>. A partir deste contato, a Diretoria Empresarial dos Portos do Paraná enviará e-mail para a instituição requerente com instruções e a disponibilidade de datas e horários. A visita dura cerca de 1h30. Nos primeiros 40 minutos é apresentado um vídeo sobre o Porto de Paranaguá e uma palestra sobre a atividade portuária. Depois o grupo segue para visita ao cais, em ônibus, onde acompanha as operações de carga de descarga.</p>
<p><strong>RUMO AO CENTENÁRIO </strong></p>
<p><img class="aligncenter size-large wp-image-640407" src="https://www.diarioinduscom.com/wp-content/uploads/2019/07/RUMO-AO-CENTENÁRIO_Easy-Resize.com_-700x466.jpg" alt="" width="696" height="463" srcset="https://www.diarioinduscom.com/wp-content/uploads/2019/07/RUMO-AO-CENTENÁRIO_Easy-Resize.com_-700x466.jpg 700w, https://www.diarioinduscom.com/wp-content/uploads/2019/07/RUMO-AO-CENTENÁRIO_Easy-Resize.com_-300x200.jpg 300w, https://www.diarioinduscom.com/wp-content/uploads/2019/07/RUMO-AO-CENTENÁRIO_Easy-Resize.com_-768x512.jpg 768w, https://www.diarioinduscom.com/wp-content/uploads/2019/07/RUMO-AO-CENTENÁRIO_Easy-Resize.com_-696x464.jpg 696w, https://www.diarioinduscom.com/wp-content/uploads/2019/07/RUMO-AO-CENTENÁRIO_Easy-Resize.com_-1068x712.jpg 1068w, https://www.diarioinduscom.com/wp-content/uploads/2019/07/RUMO-AO-CENTENÁRIO_Easy-Resize.com_-630x420.jpg 630w, https://www.diarioinduscom.com/wp-content/uploads/2019/07/RUMO-AO-CENTENÁRIO_Easy-Resize.com_-600x400.jpg 600w, https://www.diarioinduscom.com/wp-content/uploads/2019/07/RUMO-AO-CENTENÁRIO_Easy-Resize.com_.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" />Em contagem regressiva para a comemoração de seu centenário, em 7 de outubro, a KLM, companhia aérea holandesa, recebeu, no aeroporto de Schiphol, o primeiro <strong>Boeing 787-10 Dreamliner</strong> da sua frota, batizado de Oranjebloesem (flor de laranjeira). A KLM é a primeira companhia aérea europeia a operar esta aeronave mais sustentável e econômica. O Boeing 787-10 Dreamliner tem os mesmos motores eficientes que o 787-9. A combinação desses motores com o uso de materiais mais leves no 787-10 contribui para ainda menos emissões de carbono e ruído. O design do 787-10 é altamente sofisticado, com grandes janelas e um interior espaçoso proporcionando muito mais espaço e conforto, assim como seu irmão menor, o 787-9. A diferença está nas dimensões, nos 50 assentos adicionais e no novo assento da cabine World Business Class. A KLM planeja ter 15 Boeing 787-10 em sua frota até 2022.</p>
<p><strong>NAUFRÁGIO QUEIMADO</strong></p>
<p>Com o objetivo de ampliar o território marinho preservado na Paraíba e garantir a proteção de ecossistemas costeiros e oceânicos, a Área de Proteção Ambiental (APA) Naufrágio Queimado, com cerca de 42 hectares, está sendo implementada no estado, ocupando o litoral de João Pessoa e de Cabedelo. A APA – considerada hoje a maior da Paraíba – foi idealizada por professores e alunos da Universidade Federal da Paraíba (UFPB), que identificaram uma carência em propostas de preservação da biodiversidade no estado. Antes da criação da APA, apenas 0,5% da costa paraibana era protegida, o que deixava o ecossistema marinho vulnerável. Com a implantação de Naufrágio Queimado, a área preservada passa a ser de 10,7%. Financiada pela Fundação Grupo Boticário de Proteção à Natureza, a iniciativa tem como principais objetivos proteger a diversidade biológica marinha; disciplinar o turismo ecológico, científico e cultural; fortalecer e estimular atividades econômicas sustentáveis no local; proteger o patrimônio arqueológico marinho; e assegurar o uso responsável dos recursos naturais. Além dos recifes, peixes, crustáceos e outros animais – inclusive espécies ameaçadas, como tubarão-lixa, toninha e peixe-boi-marinho –, três embarcações naufragadas na região também serão protegidas pela APA. Conhecidos como Alice, Alvarenga e Queimado, os navios afundados no século passado e visitados por turistas são atualmente habitados por corais e outras espécies marinhas e guardam fragmentos da história.</p>
<p><strong>TURISMO EM ITAIPU</strong></p>
<p>Nos primeiros seis meses de 2019, os atrativos turísticos da Itaipu receberam 444.518 visitantes, o que fez do semestre o melhor de todos os tempos para o turismo da usina. A visitação ficou 3,1% acima do mesmo período de 2018, ano em que Itaipu bateu recorde de visitação com 1.024.549 pessoas. A expectativa é de novo recorde para 2019. “Esperamos terminar o ano com mais um recorde na Itaipu. Estamos investindo nos atrativos da usina e nas ações estruturantes da região, porque o desenvolvimento turístico regional integra a nossa missão”, destacou o diretor-geral brasileiro de Itaipu, general Joaquim Silva e Luna. Com as campanhas e melhorias planejadas para o turismo, espera-se superar a marca de 2 milhões de visitantes em um único ano até 2023. Os destaques do aumento da visitação foram o Ecomuseu (38,8% superior a 2018), a Itaipu Iluminada (acréscimo de 11,7%) e a Itaipu Especial (aumento de 10,7%), todos atrativos atendidos pelo Complexo Turístico Itaipu (CTI) da Margem Esquerda. Outros atrativos que contribuíram para a alta da visitação foram o Itaipu Panorâmica, que teve acréscimo de 4%, ou 7.190 visitantes a mais que 2018; e a Itaipu Natureza, com visitação de 9.586 pessoas – este atrativo não constava nas opções do ano passado. No geral, o CTI/ME registrou um aumento de 10,1% na visitação, comparando-se o primeiro semestre de 2018 e o de 2019.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5d28f85874442_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicidade 6</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Publicidade 6</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicidade 6</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicidade 6</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


                    </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTILHAR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarioinduscom.com%2Fidavolta-77%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=IDA%26VOLTA&url=https%3A%2F%2Fwww.diarioinduscom.com%2Fidavolta-77%2F&via=Di%C3%A1rio+Ind%C3%BAstria+%26amp%3B+Com%C3%A9rcio"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.diarioinduscom.com/idavolta-77/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.diarioinduscom.com/idavolta-77/&amp;media=https://www.diarioinduscom.com/wp-content/uploads/2019/07/RUMO-AO-CENTENÁRIO_Easy-Resize.com_.jpg&description=IDA%26VOLTA" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=IDA%26VOLTA%20-%20https%3A%2F%2Fwww.diarioinduscom.com%2Fidavolta-77%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.diarioinduscom.com/idavolta-77/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.diarioinduscom.com/idavolta-77/" data-text="IDA&#038;VOLTA" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Anterior</span><a href="https://www.diarioinduscom.com/falecimentos-12-07-2019/">Falecimentos 12.07.2019</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo</span><a href="https://www.diarioinduscom.com/festival-de-blues-e-atracao-em-bombinhas/">Festival de blues é atração em Bombinhas</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.diarioinduscom.com/author/editor/">editor</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="editor"></span><meta itemprop="datePublished" content="2019-07-12T16:55:15+00:00"><meta itemprop="dateModified" content="2019-07-12T16:55:15+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.diarioinduscom.com/idavolta-77/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diarioinduscom.com/wp-content/uploads/2017/12/logo-ic-2018-1.png"></span><meta itemprop="name" content="Diário Indústria &amp; Comércio"></span><meta itemprop="headline " content="IDA&amp;VOLTA"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.diarioinduscom.com/wp-content/uploads/2019/07/RUMO-AO-CENTENÁRIO_Easy-Resize.com_.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="853"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_5_5d28f85874a9e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5d28f85874a9e" ><script>var block_td_uid_5_5d28f85874a9e = new tdBlock();
block_td_uid_5_5d28f85874a9e.id = "td_uid_5_5d28f85874a9e";
block_td_uid_5_5d28f85874a9e.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_5_5d28f85874a9e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5d28f85874a9e_rand","tdc_css_class_style":"td_uid_5_5d28f85874a9e_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":640399,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_5_5d28f85874a9e.td_column_number = "3";
block_td_uid_5_5d28f85874a9e.block_type = "td_block_related_posts";
block_td_uid_5_5d28f85874a9e.post_count = "3";
block_td_uid_5_5d28f85874a9e.found_posts = "1299";
block_td_uid_5_5d28f85874a9e.header_color = "";
block_td_uid_5_5d28f85874a9e.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d28f85874a9e.max_num_pages = "433";
tdBlocksArray.push(block_td_uid_5_5d28f85874a9e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5d28f8587640a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5d28f85874a9e" href="#">Leia Também:</a><a id="td_uid_7_5d28f85876459" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5d28f85874a9e" href="#">.</a></h4><div id=td_uid_5_5d28f85874a9e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioinduscom.com/linha-turismo-completa-25-anos/" rel="bookmark" title="Linha Turismo completa 25 anos"><img width="218" height="150" class="entry-thumb" src="https://www.diarioinduscom.com/wp-content/uploads/2019/07/Linha-Turismo-completa-25-anos-2_Easy-Resize.com_-218x150.jpg" srcset="https://www.diarioinduscom.com/wp-content/uploads/2019/07/Linha-Turismo-completa-25-anos-2_Easy-Resize.com_-218x150.jpg 218w, https://www.diarioinduscom.com/wp-content/uploads/2019/07/Linha-Turismo-completa-25-anos-2_Easy-Resize.com_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Linha Turismo completa 25 anos"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioinduscom.com/linha-turismo-completa-25-anos/" rel="bookmark" title="Linha Turismo completa 25 anos">Linha Turismo completa 25 anos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioinduscom.com/festival-de-blues-e-atracao-em-bombinhas/" rel="bookmark" title="Festival de blues é atração em Bombinhas"><img width="218" height="150" class="entry-thumb" src="https://www.diarioinduscom.com/wp-content/uploads/2019/07/Festival-de-blues-é-atração-em-Bombinhas_Easy-Resize.com_-218x150.jpg" srcset="https://www.diarioinduscom.com/wp-content/uploads/2019/07/Festival-de-blues-é-atração-em-Bombinhas_Easy-Resize.com_-218x150.jpg 218w, https://www.diarioinduscom.com/wp-content/uploads/2019/07/Festival-de-blues-é-atração-em-Bombinhas_Easy-Resize.com_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Festival de blues é atração em Bombinhas"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioinduscom.com/festival-de-blues-e-atracao-em-bombinhas/" rel="bookmark" title="Festival de blues é atração em Bombinhas">Festival de blues é atração em Bombinhas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioinduscom.com/porto-de-paranagua-volta-a-receber-visitas-aos-sabados/" rel="bookmark" title="Porto de Paranaguá volta a receber visitas aos sábados"><img width="218" height="150" class="entry-thumb" src="https://www.diarioinduscom.com/wp-content/uploads/2019/07/Visita-porto-218x150.jpg" srcset="https://www.diarioinduscom.com/wp-content/uploads/2019/07/Visita-porto-218x150.jpg 218w, https://www.diarioinduscom.com/wp-content/uploads/2019/07/Visita-porto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Porto de Paranaguá volta a receber visitas aos sábados"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioinduscom.com/porto-de-paranagua-volta-a-receber-visitas-aos-sabados/" rel="bookmark" title="Porto de Paranaguá volta a receber visitas aos sábados">Porto de Paranaguá volta a receber visitas aos sábados</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d28f85874a9e" data-td_block_id="td_uid_5_5d28f85874a9e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5d28f85874a9e" data-td_block_id="td_uid_5_5d28f85874a9e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_media_image"><a href="http://www.agenciavulgata.com.br"><img width="300" height="250" src="https://www.diarioinduscom.com/wp-content/uploads/2019/07/ad_2019-001-300x250.jpg" class="image wp-image-637954  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5d28f85877b32_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5d28f85877b32" ><script>var block_td_uid_8_5d28f85877b32 = new tdBlock();
block_td_uid_8_5d28f85877b32.id = "td_uid_8_5d28f85877b32";
block_td_uid_8_5d28f85877b32.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"+ Populares","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5d28f85877b32_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5d28f85877b32_rand","tdc_css_class_style":"td_uid_8_5d28f85877b32_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5d28f85877b32.td_column_number = "1";
block_td_uid_8_5d28f85877b32.block_type = "td_block_7";
block_td_uid_8_5d28f85877b32.post_count = "6";
block_td_uid_8_5d28f85877b32.found_posts = "232536";
block_td_uid_8_5d28f85877b32.header_color = "#";
block_td_uid_8_5d28f85877b32.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d28f85877b32.max_num_pages = "38756";
tdBlocksArray.push(block_td_uid_8_5d28f85877b32);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">+ Populares</span></h4></div><div id=td_uid_8_5d28f85877b32 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.diarioinduscom.com/turquia-desafia-os-eua-e-recebe-sistema-antiaereo-da-russia/" rel="bookmark" title="Turquia desafia os EUA e recebe sistema antiaéreo da Rússia"><img width="100" height="70" class="entry-thumb" src="https://www.diarioinduscom.com/wp-content/uploads/2019/07/turqui-russia-diarioindusco-100x70.jpg" srcset="https://www.diarioinduscom.com/wp-content/uploads/2019/07/turqui-russia-diarioindusco-100x70.jpg 100w, https://www.diarioinduscom.com/wp-content/uploads/2019/07/turqui-russia-diarioindusco-218x150.jpg 218w, https://www.diarioinduscom.com/wp-content/uploads/2019/07/turqui-russia-diarioindusco-485x333.jpg 485w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Turquia desafia os EUA e recebe sistema antiaéreo da Rússia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diarioinduscom.com/turquia-desafia-os-eua-e-recebe-sistema-antiaereo-da-russia/" rel="bookmark" title="Turquia desafia os EUA e recebe sistema antiaéreo da Rússia">Turquia desafia os EUA e recebe sistema antiaéreo da Rússia</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.diarioinduscom.com/camara-aprova-regras-mais-brandas-para-professores-na-reforma-da-previdencia/" rel="bookmark" title="Câmara aprova regras mais brandas para professores na reforma da Previdência"><img width="100" height="70" class="entry-thumb" src="https://www.diarioinduscom.com/wp-content/uploads/2019/02/Camara-aprova-criacao-de-prêmio-de-literatura-infanto-juvenil-diario-da-industria-100x70.png" srcset="https://www.diarioinduscom.com/wp-content/uploads/2019/02/Camara-aprova-criacao-de-prêmio-de-literatura-infanto-juvenil-diario-da-industria-100x70.png 100w, https://www.diarioinduscom.com/wp-content/uploads/2019/02/Camara-aprova-criacao-de-prêmio-de-literatura-infanto-juvenil-diario-da-industria-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Câmara aprova regras mais brandas para professores na reforma da Previdência"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diarioinduscom.com/camara-aprova-regras-mais-brandas-para-professores-na-reforma-da-previdencia/" rel="bookmark" title="Câmara aprova regras mais brandas para professores na reforma da Previdência">Câmara aprova regras mais brandas para professores na reforma da Previdência</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.diarioinduscom.com/montezano-apresenta-nova-diretoria-do-bndes-e-meta-de-explicar-caixa-preta/" rel="bookmark" title="Montezano apresenta nova diretoria do BNDES e meta de &#8216;explicar caixa-preta&#8217;"><img width="100" height="67" class="entry-thumb" src="https://www.diarioinduscom.com/wp-content/uploads/2016/12/bnds_960_16_9_bndes-460-310-jpg.jpg" srcset="https://www.diarioinduscom.com/wp-content/uploads/2016/12/bnds_960_16_9_bndes-460-310-jpg.jpg 420w, https://www.diarioinduscom.com/wp-content/uploads/2016/12/bnds_960_16_9_bndes-460-310-jpg-300x200.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Montezano apresenta nova diretoria do BNDES e meta de &#8216;explicar caixa-preta&#8217;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diarioinduscom.com/montezano-apresenta-nova-diretoria-do-bndes-e-meta-de-explicar-caixa-preta/" rel="bookmark" title="Montezano apresenta nova diretoria do BNDES e meta de &#8216;explicar caixa-preta&#8217;">Montezano apresenta nova diretoria do BNDES e meta de &#8216;explicar caixa-preta&#8217;</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.diarioinduscom.com/federer-vence-40o-duelo-com-nadal-e-buscara-9o-trofeu-em-wimbledon/" rel="bookmark" title="Federer vence 40º duelo com Nadal e buscará 9º troféu em Wimbledon"><img width="100" height="70" class="entry-thumb" src="https://www.diarioinduscom.com/wp-content/uploads/2019/07/federer-duelo-diarioindusco-100x70.jpg" srcset="https://www.diarioinduscom.com/wp-content/uploads/2019/07/federer-duelo-diarioindusco-100x70.jpg 100w, https://www.diarioinduscom.com/wp-content/uploads/2019/07/federer-duelo-diarioindusco-218x150.jpg 218w, https://www.diarioinduscom.com/wp-content/uploads/2019/07/federer-duelo-diarioindusco-704x486.jpg 704w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Federer vence 40º duelo com Nadal e buscará 9º troféu em Wimbledon"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diarioinduscom.com/federer-vence-40o-duelo-com-nadal-e-buscara-9o-trofeu-em-wimbledon/" rel="bookmark" title="Federer vence 40º duelo com Nadal e buscará 9º troféu em Wimbledon">Federer vence 40º duelo com Nadal e buscará 9º troféu em...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.diarioinduscom.com/ibovespa-fecha-em-baixa-e-zera-ganhos-da-semana/" rel="bookmark" title="Ibovespa fecha em baixa e zera ganhos da semana"><img width="100" height="70" class="entry-thumb" src="https://www.diarioinduscom.com/wp-content/uploads/2018/05/ibovespa-diario-industria-e-comercio-100x70.jpg" srcset="https://www.diarioinduscom.com/wp-content/uploads/2018/05/ibovespa-diario-industria-e-comercio-100x70.jpg 100w, https://www.diarioinduscom.com/wp-content/uploads/2018/05/ibovespa-diario-industria-e-comercio-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ibovespa fecha em baixa e zera ganhos da semana"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diarioinduscom.com/ibovespa-fecha-em-baixa-e-zera-ganhos-da-semana/" rel="bookmark" title="Ibovespa fecha em baixa e zera ganhos da semana">Ibovespa fecha em baixa e zera ganhos da semana</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.diarioinduscom.com/dolar-fecha-em-queda-ante-real-com-otimismo-sobre-aprovacao-de-previdencia/" rel="bookmark" title="Dólar fecha em queda ante real com otimismo sobre aprovação de Previdência"><img width="100" height="70" class="entry-thumb" src="https://www.diarioinduscom.com/wp-content/uploads/2018/07/dolar-eua-diario-industria-e-comercio-100x70.jpg" srcset="https://www.diarioinduscom.com/wp-content/uploads/2018/07/dolar-eua-diario-industria-e-comercio-100x70.jpg 100w, https://www.diarioinduscom.com/wp-content/uploads/2018/07/dolar-eua-diario-industria-e-comercio-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dólar fecha em queda ante real com otimismo sobre aprovação de Previdência"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diarioinduscom.com/dolar-fecha-em-queda-ante-real-com-otimismo-sobre-aprovacao-de-previdencia/" rel="bookmark" title="Dólar fecha em queda ante real com otimismo sobre aprovação de Previdência">Dólar fecha em queda ante real com otimismo sobre aprovação de...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_9_5d28f85879c00_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicidade -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Publicidade -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicidade -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicidade -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Diário Indústria & Comércio
Fundado em 2 de setembro de 1976
Copyright © 2018 / Permitida a reprodução citando a fonte.
Contato: pauta@induscom.com.br                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 5d28f85879df5
    -->

    <script type="text/javascript">var is_uiwebview = /(iPhone|iPod|iPad).*AppleWebKit(?!.*Safari)/i.test(navigator.userAgent);
var is_uiwebviewandroid = /(appdiarioinduscom)/i.test(navigator.userAgent);


if( is_uiwebview || is_uiwebviewandroid) {
    
document.getElementsByClassName('infoHeader')[0].style.display = 'none';
document.getElementsByClassName('td-header-wrap')[0].style.display = 'none';   
    
}

</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://www.diarioinduscom.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"https:\/\/www.diarioinduscom.com\/assinaturas\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioinduscom.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.6.3'></script>
<script type='text/javascript' src='https://www.diarioinduscom.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioinduscom.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_daf30c7cb77bfd6ee101b761f232c0b1","fragment_name":"wc_fragments_daf30c7cb77bfd6ee101b761f232c0b1","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioinduscom.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.6.3'></script>
<script type='text/javascript' src='https://www.diarioinduscom.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://www.diarioinduscom.com/wp-includes/js/comment-reply.min.js?ver=5.0.4'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.diarioinduscom.com/wp-content/plugins/edicao-online/assets/js/dflip.js?ver=1.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioinduscom.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.8.5'></script>
<script type='text/javascript' src='https://www.diarioinduscom.com/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.diarioinduscom.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.diarioinduscom.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d28f8587a0e6">.removeBefore .td-custom-image
a:before {
    contente: none;
}
</textarea>
						<div id="td_live_css_uid_1_5d28f8587a0e6" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d28f8587a0e6');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d28f8587a0e6");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script type="text/javascript" src="https://www.diarioinduscom.com/wp-content/themes/Newspaper/js/scripts.js"></script>
</body>
</html>