<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Frango: cotações estáveis - Diário Indústria &amp; Comércio</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.diarioinduscom.com/xmlrpc.php" />
    
    <meta property="og:image" content="https://www.diarioinduscom.com/wp-content/uploads/2017/08/fornecimento-de-frango-diario-industria-e-comercio-e1503099854172.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.diarioinduscom.com/frango-cotacoes-estaveis/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Frango: cotações estáveis - Diário Indústria &amp; Comércio" />
<meta property="og:description" content="A segunda quinzena de dezembro começou com estabilidade nas cotações de frango. Nesta segunda, não houve movimentação nos principais setores. Análise do Cepea/Esalq informa que os preços da proteína recuaram na segunda semana do mês, mesmo com a competitividade em relação à carne suína e bovina, devido à preferência pelas carnes tradicionais de fim de &hellip;" />
<meta property="og:url" content="https://www.diarioinduscom.com/frango-cotacoes-estaveis/" />
<meta property="og:site_name" content="Diário Indústria &amp; Comércio" />
<meta property="article:publisher" content="https://www.facebook.com/diarioiec" />
<meta property="article:section" content="Economia" />
<meta property="article:published_time" content="2019-12-16T22:58:36+00:00" />
<meta property="og:image" content="https://www.diarioinduscom.com/wp-content/uploads/2017/08/fornecimento-de-frango-diario-industria-e-comercio-e1503099854172.jpg" />
<meta property="og:image:secure_url" content="https://www.diarioinduscom.com/wp-content/uploads/2017/08/fornecimento-de-frango-diario-industria-e-comercio-e1503099854172.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="333" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A segunda quinzena de dezembro começou com estabilidade nas cotações de frango. Nesta segunda, não houve movimentação nos principais setores. Análise do Cepea/Esalq informa que os preços da proteína recuaram na segunda semana do mês, mesmo com a competitividade em relação à carne suína e bovina, devido à preferência pelas carnes tradicionais de fim de [&hellip;]" />
<meta name="twitter:title" content="Frango: cotações estáveis - Diário Indústria &amp; Comércio" />
<meta name="twitter:image" content="https://www.diarioinduscom.com/wp-content/uploads/2017/08/fornecimento-de-frango-diario-industria-e-comercio-e1503099854172.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.diarioinduscom.com/#website","url":"https://www.diarioinduscom.com/","name":"Di\u00e1rio Ind\u00fastria &amp; Com\u00e9rcio","potentialAction":{"@type":"SearchAction","target":"https://www.diarioinduscom.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.diarioinduscom.com/frango-cotacoes-estaveis/#primaryimage","url":"https://www.diarioinduscom.com/wp-content/uploads/2017/08/fornecimento-de-frango-diario-industria-e-comercio-e1503099854172.jpg","width":500,"height":333},{"@type":"WebPage","@id":"https://www.diarioinduscom.com/frango-cotacoes-estaveis/#webpage","url":"https://www.diarioinduscom.com/frango-cotacoes-estaveis/","inLanguage":"pt-BR","name":"Frango: cota\u00e7\u00f5es est\u00e1veis - Di\u00e1rio Ind\u00fastria &amp; Com\u00e9rcio","isPartOf":{"@id":"https://www.diarioinduscom.com/#website"},"primaryImageOfPage":{"@id":"https://www.diarioinduscom.com/frango-cotacoes-estaveis/#primaryimage"},"datePublished":"2019-12-16T22:58:36+00:00","dateModified":"2019-12-16T22:58:36+00:00","author":{"@id":"https://www.diarioinduscom.com/#/schema/person/021c5b55e414daed46fa45017eb0b83e"}},{"@type":["Person"],"@id":"https://www.diarioinduscom.com/#/schema/person/021c5b55e414daed46fa45017eb0b83e","name":"redacao redacao","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Diário Indústria &amp; Comércio &raquo;" href="https://www.diarioinduscom.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário Indústria &amp; Comércio &raquo;" href="https://www.diarioinduscom.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário Indústria &amp; Comércio &raquo; Frango: cotações estáveis" href="https://www.diarioinduscom.com/frango-cotacoes-estaveis/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diarioinduscom.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.diarioinduscom.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.diarioinduscom.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawsome-css-css'  href='https://www.diarioinduscom.com/wp-content/plugins/accesspress-social-login-lite/css/font-awesome/font-awesome.min.css?ver=3.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='apsl-frontend-css-css'  href='https://www.diarioinduscom.com/wp-content/plugins/accesspress-social-login-lite/css/frontend.css?ver=3.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.diarioinduscom.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.diarioinduscom.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.8.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.diarioinduscom.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.8.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='edicao-online-icons-style-css'  href='https://www.diarioinduscom.com/wp-content/plugins/edicao-online/assets/css/themify-icons.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='edicao-online-style-css'  href='https://www.diarioinduscom.com/wp-content/plugins/edicao-online/assets/css/dflip.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.diarioinduscom.com/wp-content/plugins/newsletter/style.css?ver=6.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.diarioinduscom.com/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://www.diarioinduscom.com/wp-content/themes/Newspaper/style-woocommerce.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://www.diarioinduscom.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.diarioinduscom.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.diarioinduscom.com/wp-content/plugins/accesspress-social-login-lite/js/frontend.js?ver=3.4.4'></script>
<link rel='https://api.w.org/' href='https://www.diarioinduscom.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diarioinduscom.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diarioinduscom.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<meta name="generator" content="WooCommerce 3.8.0" />
<link rel='shortlink' href='https://www.diarioinduscom.com/?p=664257' />
<link rel="alternate" type="application/json+oembed" href="https://www.diarioinduscom.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioinduscom.com%2Ffrango-cotacoes-estaveis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diarioinduscom.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioinduscom.com%2Ffrango-cotacoes-estaveis%2F&#038;format=xml" />
	<style id="tdw-css-placeholder">.removeBefore .td-custom-image a:before {
  contente: none;
}
</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.diarioinduscom.com\/wp-admin\/","wpRestNonce":"0aa9bc6f0c","wpRestUrl":"https:\/\/www.diarioinduscom.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script data-cfasync="false"> var dFlipLocation = "https://www.diarioinduscom.com/wp-content/plugins/edicao-online/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Som on\/off","toggleThumbnails":"Thumbnails","toggleOutline":"Outline\/Bookmark","previousPage":"Anterior","nextPage":"Pr\u00f3xima","toggleFullscreen":"Fullscreen","zoomIn":"+ Zoom","zoomOut":"- Zoom","toggleHelp":"Ajuda","singlePageMode":"P\u00e1gina \u00fanica","doublePageMode":"P\u00e1gina dupla","downloadPDFFile":"Download PDF","gotoFirstPage":"Primeira","gotoLastPage":"\u00daltima","share":"Share"},"mainControls":"altPrev,pageNumber,altNext,outline,thumbnail,zoomIn,zoomOut,fullScreen,share,more","hideControls":"","scrollWheel":"true","backgroundColor":"#fff","backgroundImage":"","height":"100%","duration":"800","soundEnable":"true","enableDownload":"true","webgl":"true","hard":"cover","maxTextureSize":"1600","zoomRatio":"1.5","singlePageMode":"0"};</script>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.diarioinduscom.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/www.diarioinduscom.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="10";
var td_please_wait="Aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#cc2e2e";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-130507366-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-130507366-1');
</script>
<link rel="icon" href="https://www.diarioinduscom.com/wp-content/uploads/2018/03/icone.png" sizes="32x32" />
<link rel="icon" href="https://www.diarioinduscom.com/wp-content/uploads/2018/03/icone.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.diarioinduscom.com/wp-content/uploads/2018/03/icone.png" />
<meta name="msapplication-TileImage" content="https://www.diarioinduscom.com/wp-content/uploads/2018/03/icone.png" />
		<style type="text/css" id="wp-custom-css">
			.removeBefore .td-custom-image a:before {
    content: none;
}
/*
.td_block_image_box .td-custom-image a:before {
    content: none;
}
*/		</style>
		    <script src='https://www.google.com/recaptcha/api.js'></script>
</head>

<body class="post-template-default single single-post postid-664257 single-format-standard theme-Newspaper woocommerce-no-js frango-cotacoes-estaveis global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

    <div class="infoHeader login container">
        
        <!-- LOGADO -->
        
        <!-- DESLOGADO -->

            <p style="margin: 5px;"><span class="spanLogado">| <a href="https://www.diarioinduscom.com/loja/">Assine o Diário da Indústria & Comércio</a> | <a href="https://www.diarioinduscom.com/minha-conta/">Login</a> |
            </span></p>
        

    </div>

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diarioinduscom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCZ4i9FvX96l9v9XWPYy1DUw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-544890" class="icon-list menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-544890"><a href="#">Editorias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-458421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458421"><a href="https://www.diarioinduscom.com/conteudo/editorias/esportes/">Esportes</a></li>
	<li id="menu-item-657349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657349"><a href="https://www.diarioinduscom.com/conteudo/editorias/policial/">Policial</a></li>
	<li id="menu-item-458417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458417"><a href="https://www.diarioinduscom.com/conteudo/editorias/parana/">Paraná</a></li>
	<li id="menu-item-487403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487403"><a href="https://www.diarioinduscom.com/conteudo/editorias/negocios/">Negócios</a></li>
	<li id="menu-item-458418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458418"><a href="https://www.diarioinduscom.com/conteudo/editorias/nacional/">Brasil</a></li>
	<li id="menu-item-458419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458419"><a href="https://www.diarioinduscom.com/conteudo/editorias/mundo/">Mundo</a></li>
	<li id="menu-item-458424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458424"><a href="https://www.diarioinduscom.com/conteudo/editorias/diversao/">Diversão</a></li>
	<li id="menu-item-458420" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-458420"><a href="https://www.diarioinduscom.com/conteudo/editorias/economia/">Economia</a></li>
	<li id="menu-item-458422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458422"><a href="https://www.diarioinduscom.com/conteudo/editorias/direito/">Direito</a></li>
</ul>
</li>
<li id="menu-item-458414" class="icon-comment menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-458414"><a href="https://www.diarioinduscom.com/conteudo/colunistas/">Colunas &#038; Opinião<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-458441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458441"><a href="https://www.diarioinduscom.com/conteudo/colunistas/bebel-ritzmann/">Bebel Ritzmann</a></li>
	<li id="menu-item-458429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458429"><a href="https://www.diarioinduscom.com/conteudo/colunistas/camila-gino/">Camila Gino</a></li>
	<li id="menu-item-458426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458426"><a href="https://www.diarioinduscom.com/conteudo/colunistas/cel-r-r-jorge-costa-filho/">Cel. Costa Filho</a></li>
	<li id="menu-item-458443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458443"><a href="https://www.diarioinduscom.com/conteudo/colunistas/charge-do-sponholz/">Charge do Sponholz</a></li>
	<li id="menu-item-623365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-623365"><a href="https://www.diarioinduscom.com/conteudo/colunistas/claudia-queiroz/">Claudia Queiroz</a></li>
	<li id="menu-item-458446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458446"><a href="https://www.diarioinduscom.com/conteudo/colunistas/fabio-campana/">Fábio Campana</a></li>
	<li id="menu-item-458436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458436"><a href="https://www.diarioinduscom.com/conteudo/colunistas/leando-mazzini/">Leando Mazzini</a></li>
	<li id="menu-item-458431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458431"><a href="https://www.diarioinduscom.com/conteudo/colunistas/rafael-de-lala/">Rafael de Lala</a></li>
	<li id="menu-item-458427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458427"><a href="https://www.diarioinduscom.com/conteudo/variedades/vinum-vita-est/">Vinum Vita Est</a></li>
	<li id="menu-item-458466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458466"><a href="https://www.diarioinduscom.com/conteudo/colunistas/opiniao-do-leitor/">Opinião do Leitor</a></li>
</ul>
</li>
<li id="menu-item-458449" class="icon-star-border menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-458449"><a href="https://www.diarioinduscom.com/conteudo/variedades/">Variedades<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-458452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458452"><a href="https://www.diarioinduscom.com/conteudo/variedades/arquitetura/">Arquitetura</a></li>
	<li id="menu-item-458454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458454"><a href="https://www.diarioinduscom.com/conteudo/variedades/automoveis/">Automóveis</a></li>
	<li id="menu-item-458450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458450"><a href="https://www.diarioinduscom.com/conteudo/variedades/saude/">Saúde</a></li>
	<li id="menu-item-458451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458451"><a href="https://www.diarioinduscom.com/conteudo/variedades/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-458453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458453"><a href="https://www.diarioinduscom.com/conteudo/variedades/turismo/">Turismo</a></li>
	<li id="menu-item-458455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458455"><a href="https://www.diarioinduscom.com/conteudo/variedades/moda/">Moda</a></li>
	<li id="menu-item-458456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458456"><a href="https://www.diarioinduscom.com/conteudo/variedades/ruy-barrozo/">Ruy Barrozo</a></li>
	<li id="menu-item-458458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458458"><a href="https://www.diarioinduscom.com/conteudo/variedades/obituario/">Obituário</a></li>
	<li id="menu-item-458459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458459"><a href="https://www.diarioinduscom.com/conteudo/variedades/gastronomia/">Gastronomia</a></li>
	<li id="menu-item-458460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458460"><a href="https://www.diarioinduscom.com/conteudo/variedades/espaco-pet/">Espaço Pet</a></li>
	<li id="menu-item-458461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458461"><a href="https://www.diarioinduscom.com/conteudo/variedades/capital-negocios/">Capital &#038; Negócios</a></li>
	<li id="menu-item-458462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458462"><a href="https://www.diarioinduscom.com/conteudo/variedades/business-woman/">Business Woman</a></li>
	<li id="menu-item-458463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458463"><a href="https://www.diarioinduscom.com/conteudo/variedades/eu-nem-te-conto/">Eu Nem te Conto</a></li>
</ul>
</li>
<li id="menu-item-480214" class="icon-library-books menu-item menu-item-type-post_type menu-item-object-page menu-item-480214"><a href="https://www.diarioinduscom.com/edicao-online/">Impresso</a></li>
<li id="menu-item-630084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630084"><a href="https://www.diarioinduscom.com/conteudo/publicidade-legal/">Publicidade Legal</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.diarioinduscom.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.diarioinduscom.com/">
			<img class="td-retina-data"  data-retina="https://www.diarioinduscom.com/wp-content/uploads/2017/12/logo-ic-2018-1.png" src="https://www.diarioinduscom.com/wp-content/uploads/2017/12/logo-ic-2018-1.png" alt="Diário Indústria e Comércio" title="Diário Indústria e Comércio" width="763"/>
			<span class="td-visual-hidden">Diário Indústria &amp; Comércio</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.diarioinduscom.com/">
			<img class="td-retina-data" data-retina="https://www.diarioinduscom.com/wp-content/uploads/2017/12/logo-ic-2018-mobile-300x44.png" src="https://www.diarioinduscom.com/wp-content/uploads/2017/12/logo-ic-2018-mobile-300x44.png" alt="Diário Indústria e Comércio" title="Diário Indústria e Comércio"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.diarioinduscom.com/">
			<img class="td-retina-data" data-retina="https://www.diarioinduscom.com/wp-content/uploads/2017/12/logo-ic-2018-1.png" src="https://www.diarioinduscom.com/wp-content/uploads/2017/12/logo-ic-2018-1.png" alt="Diário Indústria e Comércio" title="Diário Indústria e Comércio"/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="icon-list menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-544890"><a href="#">Editorias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458421"><a href="https://www.diarioinduscom.com/conteudo/editorias/esportes/">Esportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-657349"><a href="https://www.diarioinduscom.com/conteudo/editorias/policial/">Policial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458417"><a href="https://www.diarioinduscom.com/conteudo/editorias/parana/">Paraná</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-487403"><a href="https://www.diarioinduscom.com/conteudo/editorias/negocios/">Negócios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458418"><a href="https://www.diarioinduscom.com/conteudo/editorias/nacional/">Brasil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458419"><a href="https://www.diarioinduscom.com/conteudo/editorias/mundo/">Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458424"><a href="https://www.diarioinduscom.com/conteudo/editorias/diversao/">Diversão</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-458420"><a href="https://www.diarioinduscom.com/conteudo/editorias/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458422"><a href="https://www.diarioinduscom.com/conteudo/editorias/direito/">Direito</a></li>
</ul>
</li>
<li class="icon-comment menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-458414"><a href="https://www.diarioinduscom.com/conteudo/colunistas/">Colunas &#038; Opinião</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458441"><a href="https://www.diarioinduscom.com/conteudo/colunistas/bebel-ritzmann/">Bebel Ritzmann</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458429"><a href="https://www.diarioinduscom.com/conteudo/colunistas/camila-gino/">Camila Gino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458426"><a href="https://www.diarioinduscom.com/conteudo/colunistas/cel-r-r-jorge-costa-filho/">Cel. Costa Filho</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458443"><a href="https://www.diarioinduscom.com/conteudo/colunistas/charge-do-sponholz/">Charge do Sponholz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-623365"><a href="https://www.diarioinduscom.com/conteudo/colunistas/claudia-queiroz/">Claudia Queiroz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458446"><a href="https://www.diarioinduscom.com/conteudo/colunistas/fabio-campana/">Fábio Campana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458436"><a href="https://www.diarioinduscom.com/conteudo/colunistas/leando-mazzini/">Leando Mazzini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458431"><a href="https://www.diarioinduscom.com/conteudo/colunistas/rafael-de-lala/">Rafael de Lala</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458427"><a href="https://www.diarioinduscom.com/conteudo/variedades/vinum-vita-est/">Vinum Vita Est</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458466"><a href="https://www.diarioinduscom.com/conteudo/colunistas/opiniao-do-leitor/">Opinião do Leitor</a></li>
</ul>
</li>
<li class="icon-star-border menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-458449"><a href="https://www.diarioinduscom.com/conteudo/variedades/">Variedades</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458452"><a href="https://www.diarioinduscom.com/conteudo/variedades/arquitetura/">Arquitetura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458454"><a href="https://www.diarioinduscom.com/conteudo/variedades/automoveis/">Automóveis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458450"><a href="https://www.diarioinduscom.com/conteudo/variedades/saude/">Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458451"><a href="https://www.diarioinduscom.com/conteudo/variedades/tecnologia/">Tecnologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458453"><a href="https://www.diarioinduscom.com/conteudo/variedades/turismo/">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458455"><a href="https://www.diarioinduscom.com/conteudo/variedades/moda/">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458456"><a href="https://www.diarioinduscom.com/conteudo/variedades/ruy-barrozo/">Ruy Barrozo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458458"><a href="https://www.diarioinduscom.com/conteudo/variedades/obituario/">Obituário</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458459"><a href="https://www.diarioinduscom.com/conteudo/variedades/gastronomia/">Gastronomia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458460"><a href="https://www.diarioinduscom.com/conteudo/variedades/espaco-pet/">Espaço Pet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458461"><a href="https://www.diarioinduscom.com/conteudo/variedades/capital-negocios/">Capital &#038; Negócios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458462"><a href="https://www.diarioinduscom.com/conteudo/variedades/business-woman/">Business Woman</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458463"><a href="https://www.diarioinduscom.com/conteudo/variedades/eu-nem-te-conto/">Eu Nem te Conto</a></li>
</ul>
</li>
<li class="icon-library-books menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-480214"><a href="https://www.diarioinduscom.com/edicao-online/">Impresso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-630084"><a href="https://www.diarioinduscom.com/conteudo/publicidade-legal/">Publicidade Legal</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.diarioinduscom.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5df8449523449_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-664257" class="post-664257 post type-post status-publish format-standard has-post-thumbnail hentry category-economia" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Frango: cotações estáveis</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-12-16T19:58:36+00:00" >16 de dezembro de 2019</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-664257">318</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                        <div class="td-pb-span12 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
        

        <div class="td-post-content">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5df8449523d78_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5df8449523ce1_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicidade 5</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Publicidade 5</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicidade 5</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicidade 5</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><img class="alignleft" src="https://www.diarioinduscom.com/wp-content/uploads/2017/08/fornecimento-de-frango-diario-industria-e-comercio-354x354.jpg" width="210" height="210" />A segunda quinzena de dezembro começou com estabilidade nas cotações de frango. Nesta segunda, não houve movimentação nos principais setores. Análise do Cepea/Esalq informa que os preços da proteína recuaram na segunda semana do mês, mesmo com a competitividade em relação à carne suína e bovina, devido à preferência pelas carnes tradicionais de fim de ano.</p>
<p>Segundo a Scot Consultoria, o frango de granja permaneceu em R$ 3,20 o quilo nesta segunda-feira (16), enquanto a ave no atacado ficou em R$ 5,15 o quilo.</p>
<p>Nenhuma variação também para o frango vivo, segundo o IEA, DERAL/DEB &#8211; SEAB/PR e Epagri/Cepa. Em São Paulo, o quilo da ave permanece em R$ 2,63/kg, R$ 3,09 no Paraná e R$ 2,54 em Santa Catarina.</p>
<p>Segundo dados do Cepea/Esalq referentes à sexta-feira (13), não houve mudança na cotação do frango resfriado, que continua a R$ 5,46 o quilo, e houve queda no preço da ave congelada, 0,18% a menos, chegando a R$ 5,47 o quilo.</p>
<p>Fonte: Notícias Agrícolas</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5df8449523de9_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicidade 6</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Publicidade 6</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicidade 6</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicidade 6</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


                    </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTILHAR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarioinduscom.com%2Ffrango-cotacoes-estaveis%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Frango%3A+cota%C3%A7%C3%B5es+est%C3%A1veis&url=https%3A%2F%2Fwww.diarioinduscom.com%2Ffrango-cotacoes-estaveis%2F&via=Di%C3%A1rio+Ind%C3%BAstria+%26amp%3B+Com%C3%A9rcio"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.diarioinduscom.com/frango-cotacoes-estaveis/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.diarioinduscom.com/frango-cotacoes-estaveis/&amp;media=https://www.diarioinduscom.com/wp-content/uploads/2017/08/fornecimento-de-frango-diario-industria-e-comercio-e1503099854172.jpg&description=Frango%3A+cota%C3%A7%C3%B5es+est%C3%A1veis" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Frango%3A+cota%C3%A7%C3%B5es+est%C3%A1veis%20-%20https%3A%2F%2Fwww.diarioinduscom.com%2Ffrango-cotacoes-estaveis%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.diarioinduscom.com/frango-cotacoes-estaveis/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.diarioinduscom.com/frango-cotacoes-estaveis/" data-text="Frango: cotações estáveis" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Anterior</span><a href="https://www.diarioinduscom.com/arbitros-preparados-no-evento-da-fifa/">Árbitros preparados no evento da FIFA</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo</span><a href="https://www.diarioinduscom.com/cabral-fecha-delacao-com-a-pf-apos-acordo-ser-rejeitado-pela-procuradoria/">Cabral fecha delação com a PF após acordo ser rejeitado pela Procuradoria</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.diarioinduscom.com/author/redacao/">redacao redacao</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redacao redacao"></span><meta itemprop="datePublished" content="2019-12-16T19:58:36+00:00"><meta itemprop="dateModified" content="2019-12-16T19:58:36-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.diarioinduscom.com/frango-cotacoes-estaveis/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.diarioinduscom.com/wp-content/uploads/2017/12/logo-ic-2018-1.png"></span><meta itemprop="name" content="Diário Indústria &amp; Comércio"></span><meta itemprop="headline " content="Frango: cotações estáveis"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.diarioinduscom.com/wp-content/uploads/2017/08/fornecimento-de-frango-diario-industria-e-comercio-e1503099854172.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="333"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td-related-full-width td_uid_5_5df8449524723_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5df8449524723" ><script>var block_td_uid_5_5df8449524723 = new tdBlock();
block_td_uid_5_5df8449524723.id = "td_uid_5_5df8449524723";
block_td_uid_5_5df8449524723.atts = '{"limit":5,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":5,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td-related-full-width td_uid_5_5df8449524723_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5df8449524723_rand","tdc_css_class_style":"td_uid_5_5df8449524723_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":664257,"live_filter_cur_post_author":"11","block_template_id":""}';
block_td_uid_5_5df8449524723.td_column_number = "5";
block_td_uid_5_5df8449524723.block_type = "td_block_related_posts";
block_td_uid_5_5df8449524723.post_count = "5";
block_td_uid_5_5df8449524723.found_posts = "25322";
block_td_uid_5_5df8449524723.header_color = "";
block_td_uid_5_5df8449524723.ajax_pagination_infinite_stop = "";
block_td_uid_5_5df8449524723.max_num_pages = "5065";
tdBlocksArray.push(block_td_uid_5_5df8449524723);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5df8449525103" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5df8449524723" href="#">Leia Também:</a><a id="td_uid_7_5df844952514d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5df8449524723" href="#">.</a></h4><div id=td_uid_5_5df8449524723 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioinduscom.com/664285-2/" rel="bookmark" title="IBGE reforça Paraná como destaque em produção de proteínas"><img width="218" height="150" class="entry-thumb" src="https://www.diarioinduscom.com/wp-content/uploads/2019/12/economia-parana-diarioindus-218x150.jpg" srcset="https://www.diarioinduscom.com/wp-content/uploads/2019/12/economia-parana-diarioindus-218x150.jpg 218w, https://www.diarioinduscom.com/wp-content/uploads/2019/12/economia-parana-diarioindus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="IBGE reforça Paraná como destaque em produção de proteínas"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioinduscom.com/664285-2/" rel="bookmark" title="IBGE reforça Paraná como destaque em produção de proteínas">IBGE reforça Paraná como destaque em produção de proteínas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioinduscom.com/netflix-revela-ter-294-milhoes-de-assinantes-na-america-latina/" rel="bookmark" title="Netflix revela ter 29,4 milhões de assinantes na América Latina"><img width="218" height="150" class="entry-thumb" src="https://www.diarioinduscom.com/wp-content/uploads/2019/12/Netflix-diarioinduscom-218x150.jpg" srcset="https://www.diarioinduscom.com/wp-content/uploads/2019/12/Netflix-diarioinduscom-218x150.jpg 218w, https://www.diarioinduscom.com/wp-content/uploads/2019/12/Netflix-diarioinduscom-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Netflix revela ter 29,4 milhões de assinantes na América Latina"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioinduscom.com/netflix-revela-ter-294-milhoes-de-assinantes-na-america-latina/" rel="bookmark" title="Netflix revela ter 29,4 milhões de assinantes na América Latina">Netflix revela ter 29,4 milhões de assinantes na América Latina</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioinduscom.com/risco-pais-brasileiro-vai-ao-menor-patamar-desde-2010/" rel="bookmark" title="Risco-país brasileiro vai ao menor patamar desde 2010"><img width="218" height="150" class="entry-thumb" src="https://www.diarioinduscom.com/wp-content/uploads/2019/12/real-diarioinduscom-218x150.jpg" srcset="https://www.diarioinduscom.com/wp-content/uploads/2019/12/real-diarioinduscom-218x150.jpg 218w, https://www.diarioinduscom.com/wp-content/uploads/2019/12/real-diarioinduscom-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Risco-país brasileiro vai ao menor patamar desde 2010"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioinduscom.com/risco-pais-brasileiro-vai-ao-menor-patamar-desde-2010/" rel="bookmark" title="Risco-país brasileiro vai ao menor patamar desde 2010">Risco-país brasileiro vai ao menor patamar desde 2010</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioinduscom.com/dolar-volta-a-romper-suportes-e-fecha-na-maior-queda-desde-outubro-com-exterior/" rel="bookmark" title="Dólar volta a romper suportes e fecha na maior queda desde outubro com exterior"><img width="218" height="141" class="entry-thumb" src="https://www.diarioinduscom.com/wp-content/uploads/2017/11/dolar-fechou-bolsa-diario-industria-e-comercio.jpg" srcset="https://www.diarioinduscom.com/wp-content/uploads/2017/11/dolar-fechou-bolsa-diario-industria-e-comercio.jpg 500w, https://www.diarioinduscom.com/wp-content/uploads/2017/11/dolar-fechou-bolsa-diario-industria-e-comercio-300x194.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dólar volta a romper suportes e fecha na maior queda desde outubro com exterior"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioinduscom.com/dolar-volta-a-romper-suportes-e-fecha-na-maior-queda-desde-outubro-com-exterior/" rel="bookmark" title="Dólar volta a romper suportes e fecha na maior queda desde outubro com exterior">Dólar volta a romper suportes e fecha na maior queda desde outubro com exterior</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioinduscom.com/ibovespa-fecha-em-baixa-pressionado-por-bancos-e-petrobras/" rel="bookmark" title="Ibovespa fecha em baixa pressionado por bancos e Petrobras"><img width="218" height="150" class="entry-thumb" src="https://www.diarioinduscom.com/wp-content/uploads/2018/05/ibovespa-dinheiro-diario-industria-e-comercio-218x150.jpg" srcset="https://www.diarioinduscom.com/wp-content/uploads/2018/05/ibovespa-dinheiro-diario-industria-e-comercio-218x150.jpg 218w, https://www.diarioinduscom.com/wp-content/uploads/2018/05/ibovespa-dinheiro-diario-industria-e-comercio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ibovespa fecha em baixa pressionado por bancos e Petrobras"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioinduscom.com/ibovespa-fecha-em-baixa-pressionado-por-bancos-e-petrobras/" rel="bookmark" title="Ibovespa fecha em baixa pressionado por bancos e Petrobras">Ibovespa fecha em baixa pressionado por bancos e Petrobras</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5df8449524723" data-td_block_id="td_uid_5_5df8449524723"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5df8449524723" data-td_block_id="td_uid_5_5df8449524723"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Diário Indústria & Comércio
Fundado em 2 de setembro de 1976
Copyright © 2003 - 2019 / Permitida a reprodução citando a fonte.
Contato: pauta@induscom.com.br                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 5df8449527b9c
    -->

    <script type="text/javascript">var is_uiwebview = /(iPhone|iPod|iPad).*AppleWebKit(?!.*Safari)/i.test(navigator.userAgent);
var is_uiwebviewandroid = /(appdiarioinduscom)/i.test(navigator.userAgent);


if( is_uiwebview || is_uiwebviewandroid) {
    
document.getElementsByClassName('infoHeader')[0].style.display = 'none';
document.getElementsByClassName('td-header-wrap')[0].style.display = 'none';   
    
}

</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://www.diarioinduscom.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"https:\/\/www.diarioinduscom.com\/assinaturas\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioinduscom.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.8.0'></script>
<script type='text/javascript' src='https://www.diarioinduscom.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioinduscom.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.8.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_daf30c7cb77bfd6ee101b761f232c0b1","fragment_name":"wc_fragments_daf30c7cb77bfd6ee101b761f232c0b1","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioinduscom.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.8.0'></script>
<script type='text/javascript' src='https://www.diarioinduscom.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://www.diarioinduscom.com/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.diarioinduscom.com/wp-content/plugins/edicao-online/assets/js/dflip.js?ver=1.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioinduscom.com/wp-content/plugins/newsletter/subscription/validate.js?ver=6.3.7'></script>
<script type='text/javascript' src='https://www.diarioinduscom.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.diarioinduscom.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.diarioinduscom.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5df84495282f7">.removeBefore .td-custom-image
a:before {
    contente: none;
}
</textarea>
						<div id="td_live_css_uid_1_5df84495282f7" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5df84495282f7');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5df84495282f7");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script type="text/javascript" src="https://www.diarioinduscom.com/wp-content/themes/Newspaper/js/scripts.js"></script>
</body>
</html>