<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Falecimentos 21.03.2019 | Diário Indústria &amp; Comércio</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.diarioinduscom.com/xmlrpc.php" />
    
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Diário Indústria &amp; Comércio &raquo;" href="https://www.diarioinduscom.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário Indústria &amp; Comércio &raquo;" href="https://www.diarioinduscom.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário Indústria &amp; Comércio &raquo; Falecimentos 21.03.2019" href="https://www.diarioinduscom.com/falecimentos-21-03-2019/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diarioinduscom.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.diarioinduscom.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawsome-css-css'  href='https://www.diarioinduscom.com/wp-content/plugins/accesspress-social-login-lite/css/font-awesome/font-awesome.min.css?ver=3.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='apsl-frontend-css-css'  href='https://www.diarioinduscom.com/wp-content/plugins/accesspress-social-login-lite/css/frontend.css?ver=3.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.diarioinduscom.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.diarioinduscom.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.5.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.diarioinduscom.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.5.3' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='edicao-online-icons-style-css'  href='https://www.diarioinduscom.com/wp-content/plugins/edicao-online/assets/css/themify-icons.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='edicao-online-style-css'  href='https://www.diarioinduscom.com/wp-content/plugins/edicao-online/assets/css/dflip.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.diarioinduscom.com/wp-content/plugins/newsletter/style.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.diarioinduscom.com/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://www.diarioinduscom.com/wp-content/themes/Newspaper/style-woocommerce.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://www.diarioinduscom.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.diarioinduscom.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.diarioinduscom.com/wp-content/plugins/accesspress-social-login-lite/js/frontend.js?ver=3.3.8'></script>
<link rel='https://api.w.org/' href='https://www.diarioinduscom.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diarioinduscom.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diarioinduscom.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='S. FED &#8211; Subcomissão sobre Venezuela define plano de trabalho' href='https://www.diarioinduscom.com/s-fed-subcomissao-sobre-venezuela-define-plano-de-trabalho/' />
<link rel='next' title='Nota Paraná premia contribuintes' href='https://www.diarioinduscom.com/nota-parana-premia-contribuintes/' />
<meta name="generator" content="WordPress 5.0.4" />
<meta name="generator" content="WooCommerce 3.5.3" />
<link rel="canonical" href="https://www.diarioinduscom.com/falecimentos-21-03-2019/" />
<link rel='shortlink' href='https://www.diarioinduscom.com/?p=618777' />
<link rel="alternate" type="application/json+oembed" href="https://www.diarioinduscom.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioinduscom.com%2Ffalecimentos-21-03-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diarioinduscom.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioinduscom.com%2Ffalecimentos-21-03-2019%2F&#038;format=xml" />
	<style id="tdw-css-placeholder">.removeBefore .td-custom-image a:before {
  contente: none;
}
</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.diarioinduscom.com\/wp-admin\/","wpRestNonce":"67f6d554d9","wpRestUrl":"https:\/\/www.diarioinduscom.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script data-cfasync="false"> var dFlipLocation = "https://www.diarioinduscom.com/wp-content/plugins/edicao-online/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Som on\/off","toggleThumbnails":"Thumbnails","toggleOutline":"Outline\/Bookmark","previousPage":"Anterior","nextPage":"Pr\u00f3xima","toggleFullscreen":"Fullscreen","zoomIn":"+ Zoom","zoomOut":"- Zoom","toggleHelp":"Ajuda","singlePageMode":"P\u00e1gina \u00fanica","doublePageMode":"P\u00e1gina dupla","downloadPDFFile":"Download PDF","gotoFirstPage":"Primeira","gotoLastPage":"\u00daltima","share":"Share"},"mainControls":"altPrev,pageNumber,altNext,outline,thumbnail,zoomIn,zoomOut,fullScreen,share,more","hideControls":"","scrollWheel":"true","backgroundColor":"#fff","backgroundImage":"","height":"100%","duration":"800","soundEnable":"true","enableDownload":"true","webgl":"true","hard":"cover","maxTextureSize":"1600","zoomRatio":"1.5","singlePageMode":"0"};</script>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.diarioinduscom.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/www.diarioinduscom.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="10";
var td_please_wait="Aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#cc2e2e";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-130507366-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-130507366-1');
</script>
<link rel="icon" href="https://www.diarioinduscom.com/wp-content/uploads/2018/03/icone.png" sizes="32x32" />
<link rel="icon" href="https://www.diarioinduscom.com/wp-content/uploads/2018/03/icone.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.diarioinduscom.com/wp-content/uploads/2018/03/icone.png" />
<meta name="msapplication-TileImage" content="https://www.diarioinduscom.com/wp-content/uploads/2018/03/icone.png" />
		<style type="text/css" id="wp-custom-css">
			.removeBefore .td-custom-image a:before {
    content: none;
}
/*
.td_block_image_box .td-custom-image a:before {
    content: none;
}
*/		</style>
	    <script src='https://www.google.com/recaptcha/api.js'></script>
</head>

<body class="post-template-default single single-post postid-618777 single-format-standard woocommerce-no-js falecimentos-21-03-2019 global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

    <div class="infoHeader login container">
        
        <!-- LOGADO -->
        
        <!-- DESLOGADO -->

            <p style="margin: 5px;"><span class="spanLogado">| <a href="https://www.diarioinduscom.com/loja/">Assine o Diário da Indústria & Comércio</a> | <a href="https://www.diarioinduscom.com/minha-conta/">Login</a> |
            </span></p>
        

    </div>

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diarioinduscom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-481273" class="icon-home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-481273"><a href="https://www.diarioinduscom.com">Home</a></li>
<li id="menu-item-544890" class="icon-list menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-544890"><a href="#">Editorias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-458420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458420"><a href="https://www.diarioinduscom.com/conteudo/editorias/economia/">Economia</a></li>
	<li id="menu-item-458417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458417"><a href="https://www.diarioinduscom.com/conteudo/editorias/parana/">Paraná</a></li>
	<li id="menu-item-487403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487403"><a href="https://www.diarioinduscom.com/conteudo/editorias/negocios/">Negócios</a></li>
	<li id="menu-item-458422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458422"><a href="https://www.diarioinduscom.com/conteudo/editorias/direito/">Direito</a></li>
	<li id="menu-item-458418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458418"><a href="https://www.diarioinduscom.com/conteudo/editorias/nacional/">Brasil</a></li>
	<li id="menu-item-458419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458419"><a href="https://www.diarioinduscom.com/conteudo/editorias/mundo/">Mundo</a></li>
	<li id="menu-item-458421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458421"><a href="https://www.diarioinduscom.com/conteudo/editorias/esportes/">Esportes</a></li>
	<li id="menu-item-458424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458424"><a href="https://www.diarioinduscom.com/conteudo/editorias/diversao/">Diversão</a></li>
</ul>
</li>
<li id="menu-item-458414" class="icon-comment menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-458414"><a href="https://www.diarioinduscom.com/conteudo/colunistas/">Colunas &#038; Opinião<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-458432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458432"><a href="https://www.diarioinduscom.com/conteudo/colunistas/aroldo-mura/">Aroldo Murá</a></li>
	<li id="menu-item-487538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487538"><a href="https://www.diarioinduscom.com/conteudo/colunistas/ayrton-baptista/">Ayrton Baptista</a></li>
	<li id="menu-item-458441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458441"><a href="https://www.diarioinduscom.com/conteudo/colunistas/bebel-ritzmann/">Bebel Ritzmann</a></li>
	<li id="menu-item-458429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458429"><a href="https://www.diarioinduscom.com/conteudo/colunistas/camila-gino/">Camila Gino</a></li>
	<li id="menu-item-458426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458426"><a href="https://www.diarioinduscom.com/conteudo/colunistas/cel-r-r-jorge-costa-filho/">Cel. Costa Filho</a></li>
	<li id="menu-item-458443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458443"><a href="https://www.diarioinduscom.com/conteudo/colunistas/charge-do-sponholz/">Charge do Sponholz</a></li>
	<li id="menu-item-458445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458445"><a href="https://www.diarioinduscom.com/conteudo/colunistas/editorial/">Editorial</a></li>
	<li id="menu-item-458446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458446"><a href="https://www.diarioinduscom.com/conteudo/colunistas/fabio-campana/">Fábio Campana</a></li>
	<li id="menu-item-458436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458436"><a href="https://www.diarioinduscom.com/conteudo/colunistas/leando-mazzini/">Leando Mazzini</a></li>
	<li id="menu-item-458464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458464"><a href="https://www.diarioinduscom.com/conteudo/colunistas/mercado-habitacao/">Mercado &#038; Habitação</a></li>
	<li id="menu-item-458431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458431"><a href="https://www.diarioinduscom.com/conteudo/colunistas/rafael-de-lala/">Rafael de Lala</a></li>
	<li id="menu-item-458427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458427"><a href="https://www.diarioinduscom.com/conteudo/variedades/vinum-vita-est/">Vinum Vita Est</a></li>
	<li id="menu-item-458466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458466"><a href="https://www.diarioinduscom.com/conteudo/colunistas/opiniao-do-leitor/">Opinião do Leitor</a></li>
</ul>
</li>
<li id="menu-item-458449" class="icon-star-border menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-458449"><a href="https://www.diarioinduscom.com/conteudo/variedades/">Variedades<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-458452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458452"><a href="https://www.diarioinduscom.com/conteudo/variedades/arquitetura/">Arquitetura</a></li>
	<li id="menu-item-458454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458454"><a href="https://www.diarioinduscom.com/conteudo/variedades/automoveis/">Automóveis</a></li>
	<li id="menu-item-458450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458450"><a href="https://www.diarioinduscom.com/conteudo/variedades/saude/">Saúde</a></li>
	<li id="menu-item-458451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458451"><a href="https://www.diarioinduscom.com/conteudo/variedades/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-458453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458453"><a href="https://www.diarioinduscom.com/conteudo/variedades/turismo/">Turismo</a></li>
	<li id="menu-item-458455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458455"><a href="https://www.diarioinduscom.com/conteudo/variedades/moda/">Moda</a></li>
	<li id="menu-item-458456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458456"><a href="https://www.diarioinduscom.com/conteudo/variedades/ruy-barrozo/">Ruy Barrozo</a></li>
	<li id="menu-item-458457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458457"><a href="https://www.diarioinduscom.com/conteudo/variedades/cintia-peixoto/">Cintia Peixoto</a></li>
	<li id="menu-item-458458" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-458458"><a href="https://www.diarioinduscom.com/conteudo/variedades/obituario/">Obituário</a></li>
	<li id="menu-item-458459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458459"><a href="https://www.diarioinduscom.com/conteudo/variedades/gastronomia/">Gastronomia</a></li>
	<li id="menu-item-458460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458460"><a href="https://www.diarioinduscom.com/conteudo/variedades/espaco-pet/">Espaço Pet</a></li>
	<li id="menu-item-458461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458461"><a href="https://www.diarioinduscom.com/conteudo/variedades/capital-negocios/">Capital &#038; Negócios</a></li>
	<li id="menu-item-458462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458462"><a href="https://www.diarioinduscom.com/conteudo/variedades/business-woman/">Business Woman</a></li>
	<li id="menu-item-458463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458463"><a href="https://www.diarioinduscom.com/conteudo/variedades/eu-nem-te-conto/">Eu Nem te Conto</a></li>
</ul>
</li>
<li id="menu-item-480214" class="icon-library-books menu-item menu-item-type-post_type menu-item-object-page menu-item-480214"><a href="https://www.diarioinduscom.com/edicao-online/">Edição Impressa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.diarioinduscom.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.diarioinduscom.com/">
			<img class="td-retina-data"  data-retina="http://www.diarioinduscom.com/wp-content/uploads/2017/12/logo-ic-2018-1.png" src="http://www.diarioinduscom.com/wp-content/uploads/2017/12/logo-ic-2018-1.png" alt="Diário Indústria e Comércio" title="Diário Indústria e Comércio" width="763"/>
			<span class="td-visual-hidden">Diário Indústria &amp; Comércio</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.diarioinduscom.com/">
			<img src="http://www.diarioinduscom.com/wp-content/uploads/2017/12/logo-ic-2018-mobile.png" alt="Diário Indústria e Comércio" title="Diário Indústria e Comércio"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.diarioinduscom.com/">
			<img class="td-retina-data" data-retina="http://www.diarioinduscom.com/wp-content/uploads/2017/12/logo-ic-2018-1.png" src="http://www.diarioinduscom.com/wp-content/uploads/2017/12/logo-ic-2018-1.png" alt="Diário Indústria e Comércio" title="Diário Indústria e Comércio"/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="icon-home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-481273"><a href="https://www.diarioinduscom.com">Home</a></li>
<li class="icon-list menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-544890"><a href="#">Editorias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458420"><a href="https://www.diarioinduscom.com/conteudo/editorias/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458417"><a href="https://www.diarioinduscom.com/conteudo/editorias/parana/">Paraná</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-487403"><a href="https://www.diarioinduscom.com/conteudo/editorias/negocios/">Negócios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458422"><a href="https://www.diarioinduscom.com/conteudo/editorias/direito/">Direito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458418"><a href="https://www.diarioinduscom.com/conteudo/editorias/nacional/">Brasil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458419"><a href="https://www.diarioinduscom.com/conteudo/editorias/mundo/">Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458421"><a href="https://www.diarioinduscom.com/conteudo/editorias/esportes/">Esportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458424"><a href="https://www.diarioinduscom.com/conteudo/editorias/diversao/">Diversão</a></li>
</ul>
</li>
<li class="icon-comment menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-458414"><a href="https://www.diarioinduscom.com/conteudo/colunistas/">Colunas &#038; Opinião</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458432"><a href="https://www.diarioinduscom.com/conteudo/colunistas/aroldo-mura/">Aroldo Murá</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-487538"><a href="https://www.diarioinduscom.com/conteudo/colunistas/ayrton-baptista/">Ayrton Baptista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458441"><a href="https://www.diarioinduscom.com/conteudo/colunistas/bebel-ritzmann/">Bebel Ritzmann</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458429"><a href="https://www.diarioinduscom.com/conteudo/colunistas/camila-gino/">Camila Gino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458426"><a href="https://www.diarioinduscom.com/conteudo/colunistas/cel-r-r-jorge-costa-filho/">Cel. Costa Filho</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458443"><a href="https://www.diarioinduscom.com/conteudo/colunistas/charge-do-sponholz/">Charge do Sponholz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458445"><a href="https://www.diarioinduscom.com/conteudo/colunistas/editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458446"><a href="https://www.diarioinduscom.com/conteudo/colunistas/fabio-campana/">Fábio Campana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458436"><a href="https://www.diarioinduscom.com/conteudo/colunistas/leando-mazzini/">Leando Mazzini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458464"><a href="https://www.diarioinduscom.com/conteudo/colunistas/mercado-habitacao/">Mercado &#038; Habitação</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458431"><a href="https://www.diarioinduscom.com/conteudo/colunistas/rafael-de-lala/">Rafael de Lala</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458427"><a href="https://www.diarioinduscom.com/conteudo/variedades/vinum-vita-est/">Vinum Vita Est</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458466"><a href="https://www.diarioinduscom.com/conteudo/colunistas/opiniao-do-leitor/">Opinião do Leitor</a></li>
</ul>
</li>
<li class="icon-star-border menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-458449"><a href="https://www.diarioinduscom.com/conteudo/variedades/">Variedades</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458452"><a href="https://www.diarioinduscom.com/conteudo/variedades/arquitetura/">Arquitetura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458454"><a href="https://www.diarioinduscom.com/conteudo/variedades/automoveis/">Automóveis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458450"><a href="https://www.diarioinduscom.com/conteudo/variedades/saude/">Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458451"><a href="https://www.diarioinduscom.com/conteudo/variedades/tecnologia/">Tecnologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458453"><a href="https://www.diarioinduscom.com/conteudo/variedades/turismo/">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458455"><a href="https://www.diarioinduscom.com/conteudo/variedades/moda/">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458456"><a href="https://www.diarioinduscom.com/conteudo/variedades/ruy-barrozo/">Ruy Barrozo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458457"><a href="https://www.diarioinduscom.com/conteudo/variedades/cintia-peixoto/">Cintia Peixoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-458458"><a href="https://www.diarioinduscom.com/conteudo/variedades/obituario/">Obituário</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458459"><a href="https://www.diarioinduscom.com/conteudo/variedades/gastronomia/">Gastronomia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458460"><a href="https://www.diarioinduscom.com/conteudo/variedades/espaco-pet/">Espaço Pet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458461"><a href="https://www.diarioinduscom.com/conteudo/variedades/capital-negocios/">Capital &#038; Negócios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458462"><a href="https://www.diarioinduscom.com/conteudo/variedades/business-woman/">Business Woman</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458463"><a href="https://www.diarioinduscom.com/conteudo/variedades/eu-nem-te-conto/">Eu Nem te Conto</a></li>
</ul>
</li>
<li class="icon-library-books menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-480214"><a href="https://www.diarioinduscom.com/edicao-online/">Edição Impressa</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.diarioinduscom.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5c942cb05762a_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span12 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-618777" class="post-618777 post type-post status-publish format-standard hentry category-obituario" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Falecimentos 21.03.2019</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-03-21T17:43:49+00:00" >21 de março de 2019</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-618777">305</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

            <div class="elements-box">
                <div class="excerpt-content-home">
                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5c942cb059eab_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5c942cb059da3_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicidade 5</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Publicidade 5</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicidade 5</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicidade 5</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>ROSALINA MERLO BEAL </strong>88 anos.  Profissão: Outros Filiação: Carlos Thimotheo Merlo e Martina Josephina Palouro Local do sepultamento: Paroquial De Campo Comprido Quarta-Feira, 22 de Março de 2019 às 16:00h<br />
<strong>WILLIAM HIROMI SHORNE HOSHIGUTI </strong>26 anos.  Profissão: Publicitário(A) Filiação: Horomi Hoshiguti e Tereza Shorne Hoshiguti Local do sepultamento: Crematório Vertical (Curitiba) Sexta-Feira, 22 de março de 2019<br />
<strong>DIEGO JOSE CARRIEL DE OLIVEIRA </strong>28 anos.  Profissão: Autonomo Filiação: Nao Consta e Roseli Aparecida Carriel De Oliveira Local do sepultamento: Municipal Do Boqueirão Sexta-Feira, 22 de março de 2019<br />
<strong>FABIO NOGUEIRA DA SILVA </strong>44 anos.  Profissão: Motorista Filiação: Joao Nogueira Da Silva e Marlene Aparecida Nogueira Da Silva Local do sepultamento: A Definir Sexta-Feira, 22 de março de 2019 às 09:00h<br />
<strong>ESMERALDA MORAIS DINIZ DA SILVA </strong>57 anos.  Profissão: Doméstica Filiação: Jose Sebastiao Diniz e Maria Da Gloria Ferreira Morais Diniz Local do sepultamento: Cemiterio Memorial Da Vida (S.J. Dos Pinhais) Sexta-Feira, 22 de março de 2019<br />
<strong>ARIELLE VITORIA KASSAVARA </strong>14 anos.  Profissão: Estudante Filiação: Leandro Aparecido Kassavara e Claci Schutz Local do sepultamento: A Definir Sexta-Feira, 22 de março de 2019 às 17:00h<br />
<strong>JOSE GOMES DE SANTANA FILHO </strong>30 anos.  Profissão: Autonomo Filiação: Jose Gomes De Santana e Martiniana Pereira De Jesus Local do sepultamento: Municipal Do Boqueirão Sexta-Feira, 22 de março de 2019<br />
<strong>ANTONIO ALVES BEZERRA FILHO </strong>80 anos.  Profissão: Outros Filiação: Antonio Alves Bezerra Filho e Joana Silva Bezerra Cônjuge: Valesia Soares Bezerra Local do sepultamento: Crematório Berti (São José Dos Pinhais Pr) Sexta-Feira, 22 de março de 2019 às 11:00h<br />
<strong>HEVERTON DE AZEVEDO DE LIMA </strong>33 anos.  Profissão: Pintor(A) Filiação: Adir Soares De Lima e Marilene Dalva De Azevedo Local do sepultamento: Municipal Da Fazenda Rio Grande Sexta-Feira, 22 de março de 2019 às 09:00h<br />
<strong>EMERSON FIORENTIM FILIPIAK </strong>31 anos.  Profissão: Autonomo Filiação: Gilmar Jose Filipiak e Angela Aparecida Filipiak Local do sepultamento: Universal Necrópole Ecumênica Vertical Sexta-Feira, 22 de março de 2019 às 10:00h<br />
<strong>NEUZA FONTANA KUIASKY </strong>63 anos.  Profissão: Outros Filiação: Antonio Fontana e Aparecida Batista Miranda Fontana Cônjuge: Jorge Kuiasky Local do sepultamento: Parque Senhor Do Bonfim (S.J.Dos Pinhais) Sexta-Feira, 22 de março de 2019<br />
<strong>DAVID MARLON FERREIRA </strong>25 anos.  Profissão: Autonomo Filiação: Aparecido Ferreira e Neuzeli Aparecida Da Silva Ferreira Local do sepultamento: Cemiterio Contenda Sexta-Feira, 22 de março de 2019 às 10:00h<br />
<strong>UBALDINO ROQUE CAVASSIN </strong>85 anos.  Profissão: Taxista Filiação: Joao Baptista Cavassin e Cecilia Bertolin Cavassin Cônjuge: Aracy Busato Cavassin Local do sepultamento: Cemitério Paroquial N. Sra. Do Rosario (Colombo) Sexta-Feira, 22 de março de 2019 às 15:00h<br />
<strong>ZULMIRO RIBEIRO DA SILVA </strong>87 anos.  Profissão: Outros Filiação: Joao Ribeiro Da Silva e Senhorinha Maria De Jesus Local do sepultamento: Parque Senhor Do Bonfim (S.J.Dos Pinhais) Sexta-Feira, 22 de março de 2019 às 10:30h<br />
<strong>CESAR CARLOS FERNANDES </strong>65 anos.  Profissão: Motorista Filiação: e Benedita Fernandes Cônjuge: Rosemir Do Rocio Fernandes Local do sepultamento: Crematório Perpetuo Socorro (Campo Largo-Pr) Sexta-Feira, 22 de março de 2019<br />
<strong>FRANCISCA ELENI FERREIRA VAZ </strong>85 anos.  Profissão: Bancário(A) Filiação: Sezinando Ferreira Vaz e Otilia Correia Vaz Local do sepultamento: Municipal Do Boqueirão Sexta-Feira, 22 de março de 2019 às 09:00h<br />
<strong>VERA DO ROCIO BATISTA DE OLIVEIRA </strong>67 anos.  Profissão: Comerciante Filiação: Lauro Batista Da Cruz e Maria Margarida Batista Da Cruz Local do sepultamento: Municipal De Contenda Quinta-Feira, 21 de março de 2019 às 17:00h<br />
<strong>RUDOLFO RABITZSCH </strong>75 anos.  Profissão: Outros Filiação: Waldemar Rabitzsch e Elvira Rabitzsch Cônjuge: Tabea Rabitzsch Local do sepultamento: A Definir Sexta-Feira, 22 de março de 2019<br />
<strong>VERA LUCIA MARCONDES DE OLIVEIRA </strong>65 anos.  Profissão: Do Lar Filiação: Braulio Marcondes De Oliveira e Carolina Crippa De Oliveira Local do sepultamento: Jardim Da Saudade Ii (Pinhais) Sexta-Feira, 22 de março de 2019 às 10:00h<br />
<strong>ROSELI DE OLIVEIRA </strong>44 anos.  Profissão: Autonomo Filiação: Joao Maria De Oliveira e Natalina Conrado De Oliveira Local do sepultamento: Municipal Do Boqueirão Quinta-Feira, 21 de março de 2019 às 17:00h<br />
<strong>MAURICIO PAIVA DA SILVA </strong>66 anos.  Profissão: Encarregado(A) Produção Filiação: Joao Paiva e Ana Luiza De Paiva Cônjuge: Margarida Maria Da Silva Local do sepultamento: A Definir Quinta-Feira, 21 de março de 2019<br />
<strong>LAZARO FERREIRA PINTO </strong>61 anos.  Profissão: Operador(A) Filiação: Arlindo Ferreira Pinto e Sebastiana Rosario De Faria Cônjuge: Terezinha De Fatima Pinto Local do sepultamento: Parque Senhor Do Bonfim (S.J.Dos Pinhais) Quinta-Feira, 21 de março de 2019<br />
<strong>DULCE CONSUELO PINTO RODCZ </strong>71 anos.  Profissão: Do Lar Filiação: Domingos Jose Pinto e Consuelo Albino Pinto Local do sepultamento: Universal Necrópole Ecumênica Vertical Quinta-Feira, 21 de março de 2019 às 17:00h<br />
<strong>LUIZ HENRIQUE FARINHAQUE </strong>56 anos.  Profissão: Orientador(A) Filiação: Luiz Farinhaque e Elvira Biscaia Farinhaque Cônjuge: Rosani Alves De Oliveira Local do sepultamento: Parque Iguaçu Quinta-Feira, 21 de março de 2019 às 17:00h<br />
<strong>VANESSA MARIA ZANIN </strong>31 anos.  Profissão: Fisioterapeuta Filiação: Enivaldo Antono Zanin e Luciane Magaton Zanin Cônjuge: Adriano Binhara Braz Local do sepultamento: Paroquial Da Rondinha ( Campo Largo) Quinta-Feira, 21 de março de 2019<br />
<strong>MERCEDES SIQUEIRA BARRETO </strong>91 anos.  Profissão: Do Lar Filiação: Alfredo Alves De Siqueira e Adelaide Candeo De Siqueira Cônjuge: Joao Alves Barreto Local do sepultamento: Parque Senhor Do Bonfim (S.J.Dos Pinhais) Quinta-Feira, 21 de março de 2019 às 17:00h<br />
<strong>LUIZ ANTONIO SCHELETZ </strong>63 anos.  Profissão: Motorista Filiação: Paulo Scheletz e Therezinha Scheletz Cônjuge: Ines Mara Scheletz Local do sepultamento: Paroquial Abranches Quinta-Feira, 21 de março de 2019 às 17:00h<br />
<strong>HELENA STEPHAN </strong>97 anos.  Profissão: Do Lar Filiação: Leonardo Verhufen e Helena Verhufen Cônjuge: Otto Stephan Local do sepultamento: Paroquial Abranches Quinta-Feira, 21 de março de 2019 às 17:00h<br />
<strong>PAULO FRANCISCO MARAVIESKI </strong>60 anos.  Profissão: Zelador(A) Filiação: Leonardo Maravieski e Adelina Maravieski Local do sepultamento: A Definir Quinta-Feira, 21 de março de 2019 às 17:00h<br />
<strong>HELENA DO ROCIO MELO SAMPAIO </strong>67 anos.  Profissão: Do Lar Filiação: Irinei Rodrigues De Melo e Leonor Pereira De Melo Cônjuge: Vademar Borges Sampaio Local do sepultamento: Jardim Da Saudade Ii (Pinhais) Quinta-Feira, 21 de março de 2019 às 17:00h<br />
<strong>PABLO RICARDO RIBEIRO </strong>33 anos.  Profissão: Agricultor Filiação: Ademil Alves Ribeiro e Rita Dalchiavon Ribeiro Cônjuge: Julieti Beckmann Cavallini Ribeiro Local do sepultamento: Municipal Da Cidade De Origem Quinta-Feira, 21 de março de 2019 às 17:00h<br />
<strong>OSVALDO CARVALHO DA SILVA </strong>70 anos.  Profissão: Motorista Filiação: Jorge Nogueira Da Silva e Iolanda Carvalho Da Silva Cônjuge: Dircelia Pereira Da Silva Local do sepultamento: Cemiterio Contenda Quinta-Feira, 21 de março de 2019 às 17:00h<br />
<strong>BERTA FERNANDES </strong>81 anos.  Profissão: Do Lar Filiação: Ernesto Fernandes e Maria Fernandes Cônjuge: Valfrido Xavier De Souza Local do sepultamento: Jardim Da Saudade I Quinta-Feira, 21 de março de 2019 às 16:00h<br />
<strong>VILMA RIBEIRO DOS SANTOS </strong>46 anos.  Profissão: Diarista Filiação: Otaviano Ribeiro Dos Santos e Aparecida Maria Dos Santos Local do sepultamento: Municipal Do Boqueirão Quinta-Feira, 21 de março de 2019 às 16:00h<br />
<strong>DANIEL FRANCISCO WONSOWICZ </strong>48 anos.  Profissão: Autonomo Filiação: Francisco Wonsowicz e Yeda Maria Muniz Wonsowicz Local do sepultamento: Universal Necrópole Ecumênica Vertical Quinta-Feira, 21 de março de 2019 às 14:00h<br />
<strong>MARCOS AURELIO NUNES PEREIRA </strong>45 anos.  Profissão: Pintor(A) Filiação: Milton Lidio Pereira e Eva Aparecida Nunes Local do sepultamento: Municipal De Almirante Tamandaré Quinta-Feira, 21 de março de 2019 às 17:00h<br />
<strong>MARIA THERESA MOURA </strong>70 anos.  Profissão: Agricultor Filiação: Goncalo Morato De Lima e Angelina De Pontes Rocha De Lima Cônjuge: Benedito De Paula Moura Local do sepultamento: A Definir Quinta-Feira, 21 de março de 2019 às 17:00h<br />
<strong>AUGUSTO COSTA </strong>63 anos.  Profissão: Técnico Administrativo Filiação: Julio Costa e Helena Martins Costa Cônjuge: Irma Ribeiro Da Cruz Costa Local do sepultamento: Parque Das Araucárias (Colombo) Quinta-Feira, 21 de março de 2019 às 14:30h<br />
<strong>SILVARINA DE OLIVEIRA </strong>77 anos.  Profissão: Doméstica Filiação: Eduardo Carlos e Rosa Fernandes Alves Cônjuge: Diorgenes Maciel De Oliveira Local do sepultamento: Paroquial Colonia Orleans Quinta-Feira, 21 de março de 2019 às 17:00h<br />
<strong>LAURO DOS SANTOS FALCAO DAMBRATE </strong>72 anos.  Profissão: Pedreiro Filiação: Isidoro Dambrate e Pedrina Dambrate Cônjuge: Maria Ladir Cidral Local do sepultamento: Paroquial São Marcos Quinta-Feira, 21 de março de 2019 às 10:00h<br />
<strong>JUAREZ DE LIMA </strong>51 anos.  Profissão: Inspetor(A) Qualidade Filiação: Nao Declarado e Tereza De Jesus De Lima Local do sepultamento: Cemiterio Memorial Da Vida (S.J. Dos Pinhais) Quinta-Feira, 21 de março de 2019 às 17:00h<br />
<strong>ALAIDE NUNES LIMA </strong>78 anos.  Profissão: Funcionário Público Municipal Filiação: Candido Alves De Lima e Maria Goncalves Nunes Local do sepultamento: Crematório Berti (São José Dos Pinhais Pr) Quinta-Feira, 21 de março de 2019 às 18:00h<br />
<strong>IRINICE GUEDES DE SOUZA </strong>55 anos.  Profissão: Do Lar Filiação: Placido Guedes De Souza e Alcidalia Guedes De Souza Local do sepultamento: São Roque (Piraquara) Quinta-Feira, 21 de março de 2019 às 17:00h<br />
<strong>MARIA DA SILVEIRA SANTOS </strong>62 anos.  Profissão: Do Lar Filiação: Vitorino Rodrigues Dos Santos e Madalena Da Silveira Local do sepultamento: Municipal Da Lapa &#8211; Pr Quinta-Feira, 21 de março de 2019 às 17:00h<br />
<strong>ROSANGELA ARAUJO DA SILVA </strong>49 anos.  Profissão: Comerciante Filiação: Jose Araujo Da Silva e Neusa Maria Miranda Da Silva Local do sepultamento: Crematório Vaticano (Almirante Tamandaré-Pr) Quinta-Feira, 21 de março de 2019 às 09:30h<br />
<strong>SONIA MARIA BORGES </strong>60 anos.  Profissão: Do Lar Filiação: Alvim Amarante Borges e Maria Sofia Borges Cônjuge: Aquiles Borges Filho Local do sepultamento: Universal Necrópole Ecumênica Vertical Quinta-Feira, 21 de março de 2019 às 09:00h<br />
<strong>ANTONIO CARLOS NAEGELE DE ABREU </strong>78 anos.  Profissão: Filiação: Antonio De Abreu e Angela De Abreu Local do sepultamento: Crematório Vaticano (Almirante Tamandaré-Pr) Sexta-Feira, 22 de março de 2019 às 10:00h<br />
<strong>DANIELE LEAL STOCH CHINEIDER </strong>27 anos.  Profissão: Do Lar Filiação: Joao Maria Stoch Chineider e Leonice Leal Ribeiro Chineider Local do sepultamento: Municipal Do Boqueirão Quinta-Feira, 21 de março de 2019 às 13:00h<br />
<strong>ORLANDO VILLANOVA </strong>65 anos.  Profissão: Latoeiro Filiação: Clarimundo Dias De Morais e Horizontina Villanova Local do sepultamento: Municipal Santa Cândida Quinta-Feira, 21 de março de 2019 às 10:00h<br />
<strong>RENATO CESAR MAURICIO </strong>47 anos.  Profissão: Encarregado(A) Filiação: Elias Mauricio e Valdete Dias Mauricio Cônjuge: Maria Jose Antonio Local do sepultamento: Cemiterio Memorial Da Vida (S.J. Dos Pinhais) Quinta-Feira, 21 de março de 2019</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5c942cb059f79_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicidade 6</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Publicidade 6</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicidade 6</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicidade 6</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                </div>
                            </div>
        </div>
        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTILHAR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarioinduscom.com%2Ffalecimentos-21-03-2019%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Falecimentos+21.03.2019&url=https%3A%2F%2Fwww.diarioinduscom.com%2Ffalecimentos-21-03-2019%2F&via=Di%C3%A1rio+Ind%C3%BAstria+%26amp%3B+Com%C3%A9rcio"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.diarioinduscom.com/falecimentos-21-03-2019/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.diarioinduscom.com/falecimentos-21-03-2019/&amp;media=&description=Falecimentos+21.03.2019" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Falecimentos+21.03.2019%20-%20https%3A%2F%2Fwww.diarioinduscom.com%2Ffalecimentos-21-03-2019%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.diarioinduscom.com/falecimentos-21-03-2019/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.diarioinduscom.com/falecimentos-21-03-2019/" data-text="Falecimentos 21.03.2019" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://www.diarioinduscom.com/s-fed-subcomissao-sobre-venezuela-define-plano-de-trabalho/">S. FED &#8211; Subcomissão sobre Venezuela define plano de trabalho</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="https://www.diarioinduscom.com/nota-parana-premia-contribuintes/">Nota Paraná premia contribuintes</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.diarioinduscom.com/author/redacao/">redacao redacao</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redacao redacao"></span><meta itemprop="datePublished" content="2019-03-21T17:43:49+00:00"><meta itemprop="dateModified" content="2019-03-21T17:43:49+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.diarioinduscom.com/falecimentos-21-03-2019/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diarioinduscom.com/wp-content/uploads/2017/12/logo-ic-2018-1.png"></span><meta itemprop="name" content="Diário Indústria &amp; Comércio"></span><meta itemprop="headline " content="Falecimentos 21.03.2019"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.diarioinduscom.com/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td-related-full-width td_uid_5_5c942cb05a92e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5c942cb05a92e" ><script>var block_td_uid_5_5c942cb05a92e = new tdBlock();
block_td_uid_5_5c942cb05a92e.id = "td_uid_5_5c942cb05a92e";
block_td_uid_5_5c942cb05a92e.atts = '{"limit":5,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":5,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td-related-full-width td_uid_5_5c942cb05a92e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5c942cb05a92e_rand","tdc_css_class_style":"td_uid_5_5c942cb05a92e_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":618777,"live_filter_cur_post_author":"11","block_template_id":""}';
block_td_uid_5_5c942cb05a92e.td_column_number = "5";
block_td_uid_5_5c942cb05a92e.block_type = "td_block_related_posts";
block_td_uid_5_5c942cb05a92e.post_count = "5";
block_td_uid_5_5c942cb05a92e.found_posts = "323";
block_td_uid_5_5c942cb05a92e.header_color = "";
block_td_uid_5_5c942cb05a92e.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c942cb05a92e.max_num_pages = "65";
tdBlocksArray.push(block_td_uid_5_5c942cb05a92e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5c942cb05b9ec" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5c942cb05a92e" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_7_5c942cb05ba42" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5c942cb05a92e" href="#">Mais do autor</a></h4><div id=td_uid_5_5c942cb05a92e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_module_no_thumb td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioinduscom.com/falecimentos-19-03-2019/" rel="bookmark" title="Falecimentos 19.03.2019">Falecimentos 19.03.2019</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_module_no_thumb td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioinduscom.com/falecimentos-18-03-2019/" rel="bookmark" title="Falecimentos 18.03.2019">Falecimentos 18.03.2019</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_module_no_thumb td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioinduscom.com/falecimentos-15-03-2019/" rel="bookmark" title="Falecimentos 15.03.2019">Falecimentos 15.03.2019</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_module_no_thumb td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioinduscom.com/falecimentos-14-03-2019/" rel="bookmark" title="Falecimentos 14.03.2019">Falecimentos 14.03.2019</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_module_no_thumb td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioinduscom.com/falecimentos-13-03-2019/" rel="bookmark" title="Falecimentos 13.03.2019">Falecimentos 13.03.2019</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c942cb05a92e" data-td_block_id="td_uid_5_5c942cb05a92e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c942cb05a92e" data-td_block_id="td_uid_5_5c942cb05a92e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<script type="text/javascript">
    jQuery(document).ready(function(){
        jQuery('.btn-continuar-lendo.lendo-login').on('click',function(){
            window.location.assign("../login/")
            // window.location('../login/');
            // jQuery('.elements-box').addClass('expand');
            // jQuery('.bg-bco').remove();
            // jQuery(this).slideUp();
        })

         jQuery('.btn-continuar-lendo.lendo-cad').on('click',function(){
            window.location.assign("../register/")
            // window.location('../login/');
            // jQuery('.elements-box').addClass('expand');
            // jQuery('.bg-bco').remove();
            // jQuery(this).slideUp();
        })
    })
</script>


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Diário Indústria & Comércio
Fundado em 2 de setembro de 1976
Copyright © 2018 / Permitida a reprodução citando a fonte.
Contato: pauta@induscom.com.br                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 5c942cb05c9a2
    -->

    <script type="text/javascript">var is_uiwebview = /(iPhone|iPod|iPad).*AppleWebKit(?!.*Safari)/i.test(navigator.userAgent);
var is_uiwebviewandroid = /(appdiarioinduscom)/i.test(navigator.userAgent);


if( is_uiwebview || is_uiwebviewandroid) {
    
document.getElementsByClassName('infoHeader')[0].style.display = 'none';
document.getElementsByClassName('td-header-wrap')[0].style.display = 'none';   
    
}

</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://www.diarioinduscom.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"https:\/\/www.diarioinduscom.com\/assinaturas\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioinduscom.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.5.3'></script>
<script type='text/javascript' src='https://www.diarioinduscom.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioinduscom.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_daf30c7cb77bfd6ee101b761f232c0b1","fragment_name":"wc_fragments_daf30c7cb77bfd6ee101b761f232c0b1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioinduscom.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.5.3'></script>
<script type='text/javascript' src='https://www.diarioinduscom.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://www.diarioinduscom.com/wp-includes/js/comment-reply.min.js?ver=5.0.4'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.diarioinduscom.com/wp-content/plugins/edicao-online/assets/js/dflip.js?ver=1.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioinduscom.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.8.5'></script>
<script type='text/javascript' src='https://www.diarioinduscom.com/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.diarioinduscom.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.diarioinduscom.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c942cb05d238">.removeBefore .td-custom-image
a:before {
    contente: none;
}
</textarea>
						<div id="td_live_css_uid_1_5c942cb05d238" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c942cb05d238');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c942cb05d238");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script type="text/javascript" src="https://www.diarioinduscom.com/wp-content/themes/Newspaper/js/scripts.js"></script>
</body>
</html>