<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Atenção aos Sinais de Desenvolvimento Precoce da Criança: Puberdade Precoce é uma Disfunção e Deve Ser Tratada | Diário Indústria &amp; Comércio</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.diarioinduscom.com/xmlrpc.php" />
    
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Diário Indústria &amp; Comércio &raquo;" href="https://www.diarioinduscom.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário Indústria &amp; Comércio &raquo;" href="https://www.diarioinduscom.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário Indústria &amp; Comércio &raquo; Atenção aos Sinais de Desenvolvimento Precoce da Criança: Puberdade Precoce é uma Disfunção e Deve Ser Tratada" href="https://www.diarioinduscom.com/atencao-aos-sinais-de-desenvolvimento-precoce-da-crianca-puberdade-precoce-e-uma-disfuncao-e-deve-ser-tratada/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diarioinduscom.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.diarioinduscom.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.diarioinduscom.com/wp-content/plugins/woocommerce/assets/css/blocks/style.css?ver=3.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawsome-css-css'  href='https://www.diarioinduscom.com/wp-content/plugins/accesspress-social-login-lite/css/font-awesome/font-awesome.min.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='apsl-frontend-css-css'  href='https://www.diarioinduscom.com/wp-content/plugins/accesspress-social-login-lite/css/frontend.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.diarioinduscom.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.diarioinduscom.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.6.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.diarioinduscom.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.6.3' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='edicao-online-icons-style-css'  href='https://www.diarioinduscom.com/wp-content/plugins/edicao-online/assets/css/themify-icons.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='edicao-online-style-css'  href='https://www.diarioinduscom.com/wp-content/plugins/edicao-online/assets/css/dflip.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.diarioinduscom.com/wp-content/plugins/newsletter/style.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.diarioinduscom.com/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://www.diarioinduscom.com/wp-content/themes/Newspaper/style-woocommerce.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://www.diarioinduscom.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.diarioinduscom.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.diarioinduscom.com/wp-content/plugins/accesspress-social-login-lite/js/frontend.js?ver=3.4.1'></script>
<link rel='https://api.w.org/' href='https://www.diarioinduscom.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diarioinduscom.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diarioinduscom.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='INSTITUTO SICOOB: Expresso certificou mais de 230 pessoas em Jaguapitã e Cambé' href='https://www.diarioinduscom.com/instituto-sicoob-expresso-certificou-mais-de-230-pessoas-em-jaguapita-e-cambe/' />
<link rel='next' title='FRÍSIA: Cooperativa faz 94 anos de história' href='https://www.diarioinduscom.com/frisia-cooperativa-faz-94-anos-de-historia/' />
<meta name="generator" content="WordPress 5.0.4" />
<meta name="generator" content="WooCommerce 3.6.3" />
<link rel="canonical" href="https://www.diarioinduscom.com/atencao-aos-sinais-de-desenvolvimento-precoce-da-crianca-puberdade-precoce-e-uma-disfuncao-e-deve-ser-tratada/" />
<link rel='shortlink' href='https://www.diarioinduscom.com/?p=644235' />
<link rel="alternate" type="application/json+oembed" href="https://www.diarioinduscom.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioinduscom.com%2Fatencao-aos-sinais-de-desenvolvimento-precoce-da-crianca-puberdade-precoce-e-uma-disfuncao-e-deve-ser-tratada%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diarioinduscom.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioinduscom.com%2Fatencao-aos-sinais-de-desenvolvimento-precoce-da-crianca-puberdade-precoce-e-uma-disfuncao-e-deve-ser-tratada%2F&#038;format=xml" />
	<style id="tdw-css-placeholder">.removeBefore .td-custom-image a:before {
  contente: none;
}
</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.diarioinduscom.com\/wp-admin\/","wpRestNonce":"9704d85e38","wpRestUrl":"https:\/\/www.diarioinduscom.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script data-cfasync="false"> var dFlipLocation = "https://www.diarioinduscom.com/wp-content/plugins/edicao-online/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Som on\/off","toggleThumbnails":"Thumbnails","toggleOutline":"Outline\/Bookmark","previousPage":"Anterior","nextPage":"Pr\u00f3xima","toggleFullscreen":"Fullscreen","zoomIn":"+ Zoom","zoomOut":"- Zoom","toggleHelp":"Ajuda","singlePageMode":"P\u00e1gina \u00fanica","doublePageMode":"P\u00e1gina dupla","downloadPDFFile":"Download PDF","gotoFirstPage":"Primeira","gotoLastPage":"\u00daltima","share":"Share"},"mainControls":"altPrev,pageNumber,altNext,outline,thumbnail,zoomIn,zoomOut,fullScreen,share,more","hideControls":"","scrollWheel":"true","backgroundColor":"#fff","backgroundImage":"","height":"100%","duration":"800","soundEnable":"true","enableDownload":"true","webgl":"true","hard":"cover","maxTextureSize":"1600","zoomRatio":"1.5","singlePageMode":"0"};</script>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.diarioinduscom.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/www.diarioinduscom.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="10";
var td_please_wait="Aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#cc2e2e";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-130507366-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-130507366-1');
</script>
<link rel="icon" href="https://www.diarioinduscom.com/wp-content/uploads/2018/03/icone.png" sizes="32x32" />
<link rel="icon" href="https://www.diarioinduscom.com/wp-content/uploads/2018/03/icone.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.diarioinduscom.com/wp-content/uploads/2018/03/icone.png" />
<meta name="msapplication-TileImage" content="https://www.diarioinduscom.com/wp-content/uploads/2018/03/icone.png" />
		<style type="text/css" id="wp-custom-css">
			.removeBefore .td-custom-image a:before {
    content: none;
}
/*
.td_block_image_box .td-custom-image a:before {
    content: none;
}
*/		</style>
	    <script src='https://www.google.com/recaptcha/api.js'></script>
</head>

<body class="post-template-default single single-post postid-644235 single-format-standard woocommerce-no-js atencao-aos-sinais-de-desenvolvimento-precoce-da-crianca-puberdade-precoce-e-uma-disfuncao-e-deve-ser-tratada global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

    <div class="infoHeader login container">
        
        <!-- LOGADO -->
        
        <!-- DESLOGADO -->

            <p style="margin: 5px;"><span class="spanLogado">| <a href="https://www.diarioinduscom.com/loja/">Assine o Diário da Indústria & Comércio</a> | <a href="https://www.diarioinduscom.com/minha-conta/">Login</a> |
            </span></p>
        

    </div>

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diarioinduscom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-481273" class="icon-home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-481273"><a href="https://www.diarioinduscom.com">Home</a></li>
<li id="menu-item-544890" class="icon-list menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-544890"><a href="#">Editorias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-458420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458420"><a href="https://www.diarioinduscom.com/conteudo/editorias/economia/">Economia</a></li>
	<li id="menu-item-458417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458417"><a href="https://www.diarioinduscom.com/conteudo/editorias/parana/">Paraná</a></li>
	<li id="menu-item-487403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487403"><a href="https://www.diarioinduscom.com/conteudo/editorias/negocios/">Negócios</a></li>
	<li id="menu-item-458422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458422"><a href="https://www.diarioinduscom.com/conteudo/editorias/direito/">Direito</a></li>
	<li id="menu-item-458418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458418"><a href="https://www.diarioinduscom.com/conteudo/editorias/nacional/">Brasil</a></li>
	<li id="menu-item-458419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458419"><a href="https://www.diarioinduscom.com/conteudo/editorias/mundo/">Mundo</a></li>
	<li id="menu-item-458421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458421"><a href="https://www.diarioinduscom.com/conteudo/editorias/esportes/">Esportes</a></li>
	<li id="menu-item-458424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458424"><a href="https://www.diarioinduscom.com/conteudo/editorias/diversao/">Diversão</a></li>
</ul>
</li>
<li id="menu-item-458414" class="icon-comment menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-458414"><a href="https://www.diarioinduscom.com/conteudo/colunistas/">Colunas &#038; Opinião<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-458441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458441"><a href="https://www.diarioinduscom.com/conteudo/colunistas/bebel-ritzmann/">Bebel Ritzmann</a></li>
	<li id="menu-item-458429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458429"><a href="https://www.diarioinduscom.com/conteudo/colunistas/camila-gino/">Camila Gino</a></li>
	<li id="menu-item-458426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458426"><a href="https://www.diarioinduscom.com/conteudo/colunistas/cel-r-r-jorge-costa-filho/">Cel. Costa Filho</a></li>
	<li id="menu-item-458443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458443"><a href="https://www.diarioinduscom.com/conteudo/colunistas/charge-do-sponholz/">Charge do Sponholz</a></li>
	<li id="menu-item-623365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-623365"><a href="https://www.diarioinduscom.com/conteudo/colunistas/claudia-queiroz/">Claudia Queiroz</a></li>
	<li id="menu-item-458445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458445"><a href="https://www.diarioinduscom.com/conteudo/colunistas/editorial/">Editorial</a></li>
	<li id="menu-item-458446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458446"><a href="https://www.diarioinduscom.com/conteudo/colunistas/fabio-campana/">Fábio Campana</a></li>
	<li id="menu-item-458436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458436"><a href="https://www.diarioinduscom.com/conteudo/colunistas/leando-mazzini/">Leando Mazzini</a></li>
	<li id="menu-item-458431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458431"><a href="https://www.diarioinduscom.com/conteudo/colunistas/rafael-de-lala/">Rafael de Lala</a></li>
	<li id="menu-item-458427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458427"><a href="https://www.diarioinduscom.com/conteudo/variedades/vinum-vita-est/">Vinum Vita Est</a></li>
	<li id="menu-item-458466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458466"><a href="https://www.diarioinduscom.com/conteudo/colunistas/opiniao-do-leitor/">Opinião do Leitor</a></li>
</ul>
</li>
<li id="menu-item-458449" class="icon-star-border menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-458449"><a href="https://www.diarioinduscom.com/conteudo/variedades/">Variedades<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-458452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458452"><a href="https://www.diarioinduscom.com/conteudo/variedades/arquitetura/">Arquitetura</a></li>
	<li id="menu-item-458454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458454"><a href="https://www.diarioinduscom.com/conteudo/variedades/automoveis/">Automóveis</a></li>
	<li id="menu-item-458450" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-458450"><a href="https://www.diarioinduscom.com/conteudo/variedades/saude/">Saúde</a></li>
	<li id="menu-item-458451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458451"><a href="https://www.diarioinduscom.com/conteudo/variedades/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-458453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458453"><a href="https://www.diarioinduscom.com/conteudo/variedades/turismo/">Turismo</a></li>
	<li id="menu-item-458455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458455"><a href="https://www.diarioinduscom.com/conteudo/variedades/moda/">Moda</a></li>
	<li id="menu-item-458456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458456"><a href="https://www.diarioinduscom.com/conteudo/variedades/ruy-barrozo/">Ruy Barrozo</a></li>
	<li id="menu-item-458457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458457"><a href="https://www.diarioinduscom.com/conteudo/variedades/cintia-peixoto/">Cintia Peixoto</a></li>
	<li id="menu-item-458458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458458"><a href="https://www.diarioinduscom.com/conteudo/variedades/obituario/">Obituário</a></li>
	<li id="menu-item-458459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458459"><a href="https://www.diarioinduscom.com/conteudo/variedades/gastronomia/">Gastronomia</a></li>
	<li id="menu-item-458460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458460"><a href="https://www.diarioinduscom.com/conteudo/variedades/espaco-pet/">Espaço Pet</a></li>
	<li id="menu-item-458461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458461"><a href="https://www.diarioinduscom.com/conteudo/variedades/capital-negocios/">Capital &#038; Negócios</a></li>
	<li id="menu-item-458462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458462"><a href="https://www.diarioinduscom.com/conteudo/variedades/business-woman/">Business Woman</a></li>
	<li id="menu-item-458463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458463"><a href="https://www.diarioinduscom.com/conteudo/variedades/eu-nem-te-conto/">Eu Nem te Conto</a></li>
</ul>
</li>
<li id="menu-item-480214" class="icon-library-books menu-item menu-item-type-post_type menu-item-object-page menu-item-480214"><a href="https://www.diarioinduscom.com/edicao-online/">Edição Impressa</a></li>
<li id="menu-item-630084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630084"><a href="https://www.diarioinduscom.com/conteudo/publicidade-legal/">Publicidade Legal</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.diarioinduscom.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.diarioinduscom.com/">
			<img class="td-retina-data"  data-retina="http://www.diarioinduscom.com/wp-content/uploads/2017/12/logo-ic-2018-1.png" src="http://www.diarioinduscom.com/wp-content/uploads/2017/12/logo-ic-2018-1.png" alt="Diário Indústria e Comércio" title="Diário Indústria e Comércio" width="763"/>
			<span class="td-visual-hidden">Diário Indústria &amp; Comércio</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.diarioinduscom.com/">
			<img src="http://www.diarioinduscom.com/wp-content/uploads/2017/12/logo-ic-2018-mobile.png" alt="Diário Indústria e Comércio" title="Diário Indústria e Comércio"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.diarioinduscom.com/">
			<img class="td-retina-data" data-retina="http://www.diarioinduscom.com/wp-content/uploads/2017/12/logo-ic-2018-1.png" src="http://www.diarioinduscom.com/wp-content/uploads/2017/12/logo-ic-2018-1.png" alt="Diário Indústria e Comércio" title="Diário Indústria e Comércio"/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="icon-home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-481273"><a href="https://www.diarioinduscom.com">Home</a></li>
<li class="icon-list menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-544890"><a href="#">Editorias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458420"><a href="https://www.diarioinduscom.com/conteudo/editorias/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458417"><a href="https://www.diarioinduscom.com/conteudo/editorias/parana/">Paraná</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-487403"><a href="https://www.diarioinduscom.com/conteudo/editorias/negocios/">Negócios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458422"><a href="https://www.diarioinduscom.com/conteudo/editorias/direito/">Direito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458418"><a href="https://www.diarioinduscom.com/conteudo/editorias/nacional/">Brasil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458419"><a href="https://www.diarioinduscom.com/conteudo/editorias/mundo/">Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458421"><a href="https://www.diarioinduscom.com/conteudo/editorias/esportes/">Esportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458424"><a href="https://www.diarioinduscom.com/conteudo/editorias/diversao/">Diversão</a></li>
</ul>
</li>
<li class="icon-comment menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-458414"><a href="https://www.diarioinduscom.com/conteudo/colunistas/">Colunas &#038; Opinião</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458441"><a href="https://www.diarioinduscom.com/conteudo/colunistas/bebel-ritzmann/">Bebel Ritzmann</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458429"><a href="https://www.diarioinduscom.com/conteudo/colunistas/camila-gino/">Camila Gino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458426"><a href="https://www.diarioinduscom.com/conteudo/colunistas/cel-r-r-jorge-costa-filho/">Cel. Costa Filho</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458443"><a href="https://www.diarioinduscom.com/conteudo/colunistas/charge-do-sponholz/">Charge do Sponholz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-623365"><a href="https://www.diarioinduscom.com/conteudo/colunistas/claudia-queiroz/">Claudia Queiroz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458445"><a href="https://www.diarioinduscom.com/conteudo/colunistas/editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458446"><a href="https://www.diarioinduscom.com/conteudo/colunistas/fabio-campana/">Fábio Campana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458436"><a href="https://www.diarioinduscom.com/conteudo/colunistas/leando-mazzini/">Leando Mazzini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458431"><a href="https://www.diarioinduscom.com/conteudo/colunistas/rafael-de-lala/">Rafael de Lala</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458427"><a href="https://www.diarioinduscom.com/conteudo/variedades/vinum-vita-est/">Vinum Vita Est</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458466"><a href="https://www.diarioinduscom.com/conteudo/colunistas/opiniao-do-leitor/">Opinião do Leitor</a></li>
</ul>
</li>
<li class="icon-star-border menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-458449"><a href="https://www.diarioinduscom.com/conteudo/variedades/">Variedades</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458452"><a href="https://www.diarioinduscom.com/conteudo/variedades/arquitetura/">Arquitetura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458454"><a href="https://www.diarioinduscom.com/conteudo/variedades/automoveis/">Automóveis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-458450"><a href="https://www.diarioinduscom.com/conteudo/variedades/saude/">Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458451"><a href="https://www.diarioinduscom.com/conteudo/variedades/tecnologia/">Tecnologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458453"><a href="https://www.diarioinduscom.com/conteudo/variedades/turismo/">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458455"><a href="https://www.diarioinduscom.com/conteudo/variedades/moda/">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458456"><a href="https://www.diarioinduscom.com/conteudo/variedades/ruy-barrozo/">Ruy Barrozo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458457"><a href="https://www.diarioinduscom.com/conteudo/variedades/cintia-peixoto/">Cintia Peixoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458458"><a href="https://www.diarioinduscom.com/conteudo/variedades/obituario/">Obituário</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458459"><a href="https://www.diarioinduscom.com/conteudo/variedades/gastronomia/">Gastronomia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458460"><a href="https://www.diarioinduscom.com/conteudo/variedades/espaco-pet/">Espaço Pet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458461"><a href="https://www.diarioinduscom.com/conteudo/variedades/capital-negocios/">Capital &#038; Negócios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458462"><a href="https://www.diarioinduscom.com/conteudo/variedades/business-woman/">Business Woman</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458463"><a href="https://www.diarioinduscom.com/conteudo/variedades/eu-nem-te-conto/">Eu Nem te Conto</a></li>
</ul>
</li>
<li class="icon-library-books menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-480214"><a href="https://www.diarioinduscom.com/edicao-online/">Edição Impressa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-630084"><a href="https://www.diarioinduscom.com/conteudo/publicidade-legal/">Publicidade Legal</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.diarioinduscom.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5d44caee6c82a_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-644235" class="post-644235 post type-post status-publish format-standard hentry category-saude" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Atenção aos Sinais de Desenvolvimento Precoce da Criança: Puberdade Precoce é uma Disfunção e Deve Ser Tratada</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-08-02T17:47:10+00:00" >2 de agosto de 2019</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-644235">341</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5d44caee6d6aa_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5d44caee6d5b5_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicidade 5</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Publicidade 5</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicidade 5</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicidade 5</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>&nbsp;</p>
<ul>
<li><em>Aparecimento de mamas e/ou de pelos pubianos em meninas com menos de 8 anos de idade e/ou  menstruação antes dos 9 anos de idade,  aumento do pênis e/ou dos testículos e/ou aparecimento de pelos pubianos em  meninos com menos de 9 anos podem ser sinais de puberdade precoce – quando o período considerado “normal” é de 8 a 13 anos para meninas e de 9 a 14 anos para meninos. </em></li>
<li><em>A puberdade precoce é mais de 10 vezes mais comum em meninas do que em meninos.</em></li>
<li><em>Se não diagnosticada e tratada, esta alteração pode ter impacto psicológico e social na criança, além de afetar seu desenvolvimento. No início, essas crianças são, em geral, mais altas que seus amigos ou familiares da mesma idade. Essa aceleração do desenvolvimento ósseo na criança, antes do tempo considerado normal, pode resultar em baixa estatura na vida adulta.<sup> 2,6</sup></em></li>
</ul>
<p>“As crianças que apresentam desenvolvimento dos caracteres sexuais precocemente devem ser examinadas, e,em muitos casos, precisam ser tratadas. O principal objetivo do tratamento é impedir que a criança chegue à puberdade antes do tempo desejado e possa, assim, manter seu desenvolvimento cronológico compatível  com a idade óssea. As crianças mais desenvolvidas do que colegas da mesma idade podem desenvolver problemas de ordem psicológica e social, como depressão e discriminação. O diagnóstico e o tratamento precoces impedem o desenvolvimento, e previnem estas consequências indesejáveis”,  alerta Luis Eduardo Calliari, Professor Assistente da Faculdade de Ciências Médicas e Médico-Assistente do Departamento de Pediatria da Santa Casa de São Paulo.</p>
<p>A puberdade é comandada pelo eixo hormonal hipotálamo-hipófise-gônada. Quando este eixo é ativado antes da idade habitual, ocorre a puberdade precoce. A puberdade precoce pode ser central &#8211; ocasionada por alterações no sistema nervoso central, muito mais frequente, ou periférica, mais rara, que tem origem em outras partes do corpo, como tumores nos ovários ou testículos, problemas das glândulas adrenais e outros.</p>
<p>São diversas as possíveis causas da puberdade precoce, dentre elas estão as de origem familiar, idiopática (sem causa aparente) ou orgânica, como tumores e meningite, por exemplo. É importante ressaltar que, apesar dos pais poderem carregar o gene para puberdade precoce, ela não é hereditária. As meninas tendem a menstruar pela primeira vez próximo à idade da primeira menstruação da mãe, mas, também não é uma regra.</p>
<p>A puberdade precoce pode ocorrer também pela administração de hormônios de forma indevida, seja via oral (com medicamentos ou suplementos) ou cutânea (alguns cremes ou pomadas com estrógeno na composição).Além das situações sem causas aparentes, também há maior risco da criança desenvolver puberdade precoce se:</p>
<ul>
<li><em>Está muito acima do peso recomendado para a sua idade e altura;</em></li>
<li><em>Foi exposta aos hormônios sexuais (estrogênio e testosterona) antes do tempo, por meio do uso de cremes, pomadas ou suplementos para adultos que contenham estes hormônios;</em></li>
<li><em>Tiver outras condições médicas, como Síndrome de McCune-Albright, hiperplasia  adrenal congênita e, em casos raros, hipotireoidismo;</em></li>
<li><em>Tiver recebido tratamento com radiação no sistema nervoso central, como os utilizados para tratar tumores, leucemia, entre outros.</em></li>
</ul>
<p>Nos meninos, a puberdade precoce é menos comum, mas suas causas podem indicar problemas mais sérios no sistema nervoso central ou nos testículos ou nas glândulas suprarrenais.</p>
<p><strong>Sobre o diagnóstico</strong> – O diagnóstico é realizado por um conjunto de informações, a partir do histórico clínico da criança, exame físico e testes complementares, como dosagem hormonal e exames de imagem<span style="text-decoration: line-through;"> </span>como raio X de punho para avaliação da idade óssea e sua comparação com a idade cronológica.  Os médicos especializados são os pediatras e endocrinologistas pediátricos.</p>
<p><strong>Tratamento</strong> – O tratamento da puberdade precoce depende de sua causa. Visa a regressão ou estabilização dos caracteres sexuais secundários e retorno do ritmo de crescimento da criança aos padrões considerados normais. Além disso, tem como objetivo também promover um ajuste psicossocial na criança, bem como alívio da ansiedade dos pais.  Com o monitoramento constante e tratamento adequados, a criança pode voltar a ter um crescimento e desenvolvimento compatíveis com sua idade cronológica.</p>
<p><strong> </strong>Para mais informações sobre Puberdade Precoce, acesse <a href="https://www.sbp.com.br/especiais/pediatria-para-familias/desenvolvimento/puberdade-precoce/">https://www.sbp.com.br/especiais/pediatria-para-familias/desenvolvimento/puberdade-precoce/</a></p>
<p><strong> Como a puberdade começa</strong></p>
<p>Geralmente, a puberdade começa em meninas entre 8 e 13 anos de idade e, em meninos, entre 9 e 14 anos. Na puberdade precoce, os sinais são semelhantes, porém acontecem antes do período considerado normal. Veja como a puberdade normal acontece:</p>
<p>Quando o corpo de uma criança está pronto para iniciar a puberdade, uma parte do cérebro chamada de hipotálamo libera um hormônio chamado de hormônio liberador da gonadotrofina (GnRH).</p>
<ol>
<li>Este hormônio faz com que a hipófise (uma pequena glândula na base do cérebro) libere dois outros hormônios: o Hormônio Luteinizante (LH) e o Hormônio Folículo Estimulante (FSH).</li>
<li>O LH e o FSH estimulam os ovários e testículos a produzirem, principalmente, estrogênio nas meninas e testosterona nos meninos – hormônios responsáveis pelas alterações que vivenciamos durante a puberdade.</li>
</ol>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5d44caee6d751_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicidade 6</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Publicidade 6</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicidade 6</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicidade 6</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


                    </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTILHAR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarioinduscom.com%2Fatencao-aos-sinais-de-desenvolvimento-precoce-da-crianca-puberdade-precoce-e-uma-disfuncao-e-deve-ser-tratada%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Aten%C3%A7%C3%A3o+aos+Sinais+de+Desenvolvimento+Precoce+da+Crian%C3%A7a%3A+Puberdade+Precoce+%C3%A9+uma+Disfun%C3%A7%C3%A3o+e+Deve+Ser+Tratada&url=https%3A%2F%2Fwww.diarioinduscom.com%2Fatencao-aos-sinais-de-desenvolvimento-precoce-da-crianca-puberdade-precoce-e-uma-disfuncao-e-deve-ser-tratada%2F&via=Di%C3%A1rio+Ind%C3%BAstria+%26amp%3B+Com%C3%A9rcio"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.diarioinduscom.com/atencao-aos-sinais-de-desenvolvimento-precoce-da-crianca-puberdade-precoce-e-uma-disfuncao-e-deve-ser-tratada/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.diarioinduscom.com/atencao-aos-sinais-de-desenvolvimento-precoce-da-crianca-puberdade-precoce-e-uma-disfuncao-e-deve-ser-tratada/&amp;media=&description=Aten%C3%A7%C3%A3o+aos+Sinais+de+Desenvolvimento+Precoce+da+Crian%C3%A7a%3A+Puberdade+Precoce+%C3%A9+uma+Disfun%C3%A7%C3%A3o+e+Deve+Ser+Tratada" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Aten%C3%A7%C3%A3o+aos+Sinais+de+Desenvolvimento+Precoce+da+Crian%C3%A7a%3A+Puberdade+Precoce+%C3%A9+uma+Disfun%C3%A7%C3%A3o+e+Deve+Ser+Tratada%20-%20https%3A%2F%2Fwww.diarioinduscom.com%2Fatencao-aos-sinais-de-desenvolvimento-precoce-da-crianca-puberdade-precoce-e-uma-disfuncao-e-deve-ser-tratada%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.diarioinduscom.com/atencao-aos-sinais-de-desenvolvimento-precoce-da-crianca-puberdade-precoce-e-uma-disfuncao-e-deve-ser-tratada/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.diarioinduscom.com/atencao-aos-sinais-de-desenvolvimento-precoce-da-crianca-puberdade-precoce-e-uma-disfuncao-e-deve-ser-tratada/" data-text="Atenção aos Sinais de Desenvolvimento Precoce da Criança: Puberdade Precoce é uma Disfunção e Deve Ser Tratada" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Anterior</span><a href="https://www.diarioinduscom.com/instituto-sicoob-expresso-certificou-mais-de-230-pessoas-em-jaguapita-e-cambe/">INSTITUTO SICOOB: Expresso certificou mais de 230 pessoas em Jaguapitã e Cambé</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo</span><a href="https://www.diarioinduscom.com/frisia-cooperativa-faz-94-anos-de-historia/">FRÍSIA: Cooperativa faz 94 anos de história</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.diarioinduscom.com/author/editor/">editor</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="editor"></span><meta itemprop="datePublished" content="2019-08-02T17:47:10+00:00"><meta itemprop="dateModified" content="2019-08-02T17:47:10+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.diarioinduscom.com/atencao-aos-sinais-de-desenvolvimento-precoce-da-crianca-puberdade-precoce-e-uma-disfuncao-e-deve-ser-tratada/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diarioinduscom.com/wp-content/uploads/2017/12/logo-ic-2018-1.png"></span><meta itemprop="name" content="Diário Indústria &amp; Comércio"></span><meta itemprop="headline " content="Atenção aos Sinais de Desenvolvimento Precoce da Criança: Puberdade Precoce é uma Disfunção e Deve Ser Tratada"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.diarioinduscom.com/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_5_5d44caee6df14_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5d44caee6df14" ><script>var block_td_uid_5_5d44caee6df14 = new tdBlock();
block_td_uid_5_5d44caee6df14.id = "td_uid_5_5d44caee6df14";
block_td_uid_5_5d44caee6df14.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_5_5d44caee6df14_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5d44caee6df14_rand","tdc_css_class_style":"td_uid_5_5d44caee6df14_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":644235,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_5_5d44caee6df14.td_column_number = "3";
block_td_uid_5_5d44caee6df14.block_type = "td_block_related_posts";
block_td_uid_5_5d44caee6df14.post_count = "3";
block_td_uid_5_5d44caee6df14.found_posts = "919";
block_td_uid_5_5d44caee6df14.header_color = "";
block_td_uid_5_5d44caee6df14.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d44caee6df14.max_num_pages = "307";
tdBlocksArray.push(block_td_uid_5_5d44caee6df14);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5d44caee6f043" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5d44caee6df14" href="#">Leia Também:</a><a id="td_uid_7_5d44caee6f0ae" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5d44caee6df14" href="#">.</a></h4><div id=td_uid_5_5d44caee6df14 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioinduscom.com/db-investe-mais-de-20-milhoes-em-nova-unidade-na-rmc/" rel="bookmark" title="DB investe mais de 20 milhões em nova unidade na RMC"><img width="218" height="150" class="entry-thumb" src="https://www.diarioinduscom.com/wp-content/uploads/2019/07/Nova-Sede_Easy-Resize.com_-218x150.jpg" srcset="https://www.diarioinduscom.com/wp-content/uploads/2019/07/Nova-Sede_Easy-Resize.com_-218x150.jpg 218w, https://www.diarioinduscom.com/wp-content/uploads/2019/07/Nova-Sede_Easy-Resize.com_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DB investe mais de 20 milhões em nova unidade na RMC"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioinduscom.com/db-investe-mais-de-20-milhoes-em-nova-unidade-na-rmc/" rel="bookmark" title="DB investe mais de 20 milhões em nova unidade na RMC">DB investe mais de 20 milhões em nova unidade na RMC</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioinduscom.com/aproveite-o-prazer-saudavel-do-cha-vermelho/" rel="bookmark" title="Aproveite o prazer saudável do chá vermelho"><img width="218" height="150" class="entry-thumb" src="https://www.diarioinduscom.com/wp-content/uploads/2019/07/campanha-cha-vermelho_Easy-Resize.com_-218x150.jpg" srcset="https://www.diarioinduscom.com/wp-content/uploads/2019/07/campanha-cha-vermelho_Easy-Resize.com_-218x150.jpg 218w, https://www.diarioinduscom.com/wp-content/uploads/2019/07/campanha-cha-vermelho_Easy-Resize.com_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aproveite o prazer saudável do chá vermelho"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioinduscom.com/aproveite-o-prazer-saudavel-do-cha-vermelho/" rel="bookmark" title="Aproveite o prazer saudável do chá vermelho">Aproveite o prazer saudável do chá vermelho</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_module_no_thumb td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioinduscom.com/abbvie-anuncia-aprovacao-do-fda-para-venetoclax-como-tratamento-sem-quimioterapia-para-pacientes-com-leucemia-linfocitica-cronica-llc-que-nao-receberam-terapia-previa/" rel="bookmark" title="AbbVie anuncia aprovação do FDA para venetoclax como tratamento sem quimioterapia para pacientes com Leucemia Linfocítica Crônica (LLC) que não receberam terapia prévia">AbbVie anuncia aprovação do FDA para venetoclax como tratamento sem quimioterapia para pacientes com Leucemia Linfocítica Crônica (LLC) que não receberam terapia prévia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d44caee6df14" data-td_block_id="td_uid_5_5d44caee6df14"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5d44caee6df14" data-td_block_id="td_uid_5_5d44caee6df14"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_media_image"><a href="http://www.agenciavulgata.com.br"><img width="300" height="250" src="https://www.diarioinduscom.com/wp-content/uploads/2019/07/ad_2019-001-300x250.jpg" class="image wp-image-637954  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5d44caee70f6f_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5d44caee70f6f" ><script>var block_td_uid_8_5d44caee70f6f = new tdBlock();
block_td_uid_8_5d44caee70f6f.id = "td_uid_8_5d44caee70f6f";
block_td_uid_8_5d44caee70f6f.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"+ Populares","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5d44caee70f6f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5d44caee70f6f_rand","tdc_css_class_style":"td_uid_8_5d44caee70f6f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5d44caee70f6f.td_column_number = "1";
block_td_uid_8_5d44caee70f6f.block_type = "td_block_7";
block_td_uid_8_5d44caee70f6f.post_count = "6";
block_td_uid_8_5d44caee70f6f.found_posts = "233697";
block_td_uid_8_5d44caee70f6f.header_color = "#";
block_td_uid_8_5d44caee70f6f.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d44caee70f6f.max_num_pages = "38950";
tdBlocksArray.push(block_td_uid_8_5d44caee70f6f);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">+ Populares</span></h4></div><div id=td_uid_8_5d44caee70f6f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.diarioinduscom.com/filho-da-mae-sessao-extra/" rel="bookmark" title="Filho da Mãe, sessão extra"><img width="100" height="70" class="entry-thumb" src="https://www.diarioinduscom.com/wp-content/uploads/2019/08/filho-1-100x70.jpg" srcset="https://www.diarioinduscom.com/wp-content/uploads/2019/08/filho-1-100x70.jpg 100w, https://www.diarioinduscom.com/wp-content/uploads/2019/08/filho-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Filho da Mãe, sessão extra"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diarioinduscom.com/filho-da-mae-sessao-extra/" rel="bookmark" title="Filho da Mãe, sessão extra">Filho da Mãe, sessão extra</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.diarioinduscom.com/vice-governador-se-reune-com-representantes-da-opic-dos-eua-por-investimentos/" rel="bookmark" title="EUA e PARANÁ: Condições favoráveis para os negócios, intercâmbio comercial e cultural"><img width="100" height="70" class="entry-thumb" src="https://www.diarioinduscom.com/wp-content/uploads/2019/08/eua-diarioind-100x70.jpg" srcset="https://www.diarioinduscom.com/wp-content/uploads/2019/08/eua-diarioind-100x70.jpg 100w, https://www.diarioinduscom.com/wp-content/uploads/2019/08/eua-diarioind-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="EUA e PARANÁ: Condições favoráveis para os negócios, intercâmbio comercial e cultural"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diarioinduscom.com/vice-governador-se-reune-com-representantes-da-opic-dos-eua-por-investimentos/" rel="bookmark" title="EUA e PARANÁ: Condições favoráveis para os negócios, intercâmbio comercial e cultural">EUA e PARANÁ: Condições favoráveis para os negócios, intercâmbio comercial e...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.diarioinduscom.com/05-08-2019/" rel="bookmark" title="Publicidade legal de 05-08-2019"><img width="100" height="70" class="entry-thumb" src="https://www.diarioinduscom.com/wp-content/uploads/2019/08/a7_cmyk-100x70.jpg" srcset="https://www.diarioinduscom.com/wp-content/uploads/2019/08/a7_cmyk-100x70.jpg 100w, https://www.diarioinduscom.com/wp-content/uploads/2019/08/a7_cmyk-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Publicidade legal de 05-08-2019"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diarioinduscom.com/05-08-2019/" rel="bookmark" title="Publicidade legal de 05-08-2019">Publicidade legal de 05-08-2019</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td_module_no_thumb td-meta-info-hide">

        
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diarioinduscom.com/ataque-das-sombras/" rel="bookmark" title="Ataque das sombras">Ataque das sombras</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.diarioinduscom.com/unimed-congresso-de-gestao-em-saude-promove-networking-e-atualizacao/" rel="bookmark" title="UNIMED: Congresso de Gestão em Saúde promove networking e atualização"><img width="100" height="70" class="entry-thumb" src="https://www.diarioinduscom.com/wp-content/uploads/2019/08/unimed-diretores-diarioindu-100x70.jpg" srcset="https://www.diarioinduscom.com/wp-content/uploads/2019/08/unimed-diretores-diarioindu-100x70.jpg 100w, https://www.diarioinduscom.com/wp-content/uploads/2019/08/unimed-diretores-diarioindu-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="UNIMED: Congresso de Gestão em Saúde promove networking e atualização"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diarioinduscom.com/unimed-congresso-de-gestao-em-saude-promove-networking-e-atualizacao/" rel="bookmark" title="UNIMED: Congresso de Gestão em Saúde promove networking e atualização">UNIMED: Congresso de Gestão em Saúde promove networking e atualização</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.diarioinduscom.com/sicoob-ouro-verde-na-lista-das-150-melhores-empresas-para-trabalhar-no-brasil-em-2019/" rel="bookmark" title="SICOOB OURO VERDE: Na lista das 150 Melhores Empresas para Trabalhar no Brasil em 2019"><img width="100" height="70" class="entry-thumb" src="https://www.diarioinduscom.com/wp-content/uploads/2019/08/sicoob-diarioinduscom-100x70.jpg" srcset="https://www.diarioinduscom.com/wp-content/uploads/2019/08/sicoob-diarioinduscom-100x70.jpg 100w, https://www.diarioinduscom.com/wp-content/uploads/2019/08/sicoob-diarioinduscom-300x210.jpg 300w, https://www.diarioinduscom.com/wp-content/uploads/2019/08/sicoob-diarioinduscom-218x150.jpg 218w, https://www.diarioinduscom.com/wp-content/uploads/2019/08/sicoob-diarioinduscom.jpg 500w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="SICOOB OURO VERDE: Na lista das 150 Melhores Empresas para Trabalhar no Brasil em 2019"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diarioinduscom.com/sicoob-ouro-verde-na-lista-das-150-melhores-empresas-para-trabalhar-no-brasil-em-2019/" rel="bookmark" title="SICOOB OURO VERDE: Na lista das 150 Melhores Empresas para Trabalhar no Brasil em 2019">SICOOB OURO VERDE: Na lista das 150 Melhores Empresas para Trabalhar...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_9_5d44caee740f0_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicidade -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Publicidade -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicidade -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicidade -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Diário Indústria & Comércio
Fundado em 2 de setembro de 1976
Copyright © 2018 / Permitida a reprodução citando a fonte.
Contato: pauta@induscom.com.br                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 5d44caee74333
    -->

    <script type="text/javascript">var is_uiwebview = /(iPhone|iPod|iPad).*AppleWebKit(?!.*Safari)/i.test(navigator.userAgent);
var is_uiwebviewandroid = /(appdiarioinduscom)/i.test(navigator.userAgent);


if( is_uiwebview || is_uiwebviewandroid) {
    
document.getElementsByClassName('infoHeader')[0].style.display = 'none';
document.getElementsByClassName('td-header-wrap')[0].style.display = 'none';   
    
}

</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://www.diarioinduscom.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"https:\/\/www.diarioinduscom.com\/assinaturas\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioinduscom.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.6.3'></script>
<script type='text/javascript' src='https://www.diarioinduscom.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioinduscom.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_daf30c7cb77bfd6ee101b761f232c0b1","fragment_name":"wc_fragments_daf30c7cb77bfd6ee101b761f232c0b1","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioinduscom.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.6.3'></script>
<script type='text/javascript' src='https://www.diarioinduscom.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://www.diarioinduscom.com/wp-includes/js/comment-reply.min.js?ver=5.0.4'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.diarioinduscom.com/wp-content/plugins/edicao-online/assets/js/dflip.js?ver=1.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioinduscom.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.8.5'></script>
<script type='text/javascript' src='https://www.diarioinduscom.com/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.diarioinduscom.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.diarioinduscom.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d44caee7467b">.removeBefore .td-custom-image
a:before {
    contente: none;
}
</textarea>
						<div id="td_live_css_uid_1_5d44caee7467b" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d44caee7467b');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d44caee7467b");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script type="text/javascript" src="https://www.diarioinduscom.com/wp-content/themes/Newspaper/js/scripts.js"></script>
</body>
</html>