<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Inter perde pênalti no fim, cai para a Chapecoense e deixa São Paulo na ponta | Diário Indústria &amp; Comércio</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.diarioinduscom.com/xmlrpc.php" />
    
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Diário Indústria &amp; Comércio &raquo;" href="http://www.diarioinduscom.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário Indústria &amp; Comércio &raquo;" href="http://www.diarioinduscom.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário Indústria &amp; Comércio &raquo; Inter perde pênalti no fim, cai para a Chapecoense e deixa São Paulo na ponta" href="http://www.diarioinduscom.com/inter-perde-penalti-no-fim-cai-para-a-chapecoense-e-deixa-sao-paulo-na-ponta/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diarioinduscom.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fontawsome-css-css'  href='http://www.diarioinduscom.com/wp-content/plugins/accesspress-social-login-lite/css/font-awesome/font-awesome.min.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='apsl-frontend-css-css'  href='http://www.diarioinduscom.com/wp-content/plugins/accesspress-social-login-lite/css/frontend.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://www.diarioinduscom.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://www.diarioinduscom.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.3.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://www.diarioinduscom.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='edicao-online-icons-style-css'  href='http://www.diarioinduscom.com/wp-content/plugins/edicao-online/assets/css/themify-icons.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='edicao-online-style-css'  href='http://www.diarioinduscom.com/wp-content/plugins/edicao-online/assets/css/dflip.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.diarioinduscom.com/wp-content/plugins/newsletter/subscription/style.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.diarioinduscom.com/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='http://www.diarioinduscom.com/wp-content/themes/Newspaper/style-woocommerce.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='http://www.diarioinduscom.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diarioinduscom.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diarioinduscom.com/wp-content/plugins/accesspress-social-login-lite/js/frontend.js?ver=3.3.2'></script>
<link rel='https://api.w.org/' href='http://www.diarioinduscom.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diarioinduscom.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diarioinduscom.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Trump impõe tarifa de 10% sobre US$ 200 bi em bens chineses e elevará para 25%' href='http://www.diarioinduscom.com/trump-impoe-tarifa-de-10-sobre-us-200-bi-em-bens-chineses-e-elevara-para-25-2/' />
<link rel='next' title='Comes&#038;Bebes Cervejas' href='http://www.diarioinduscom.com/comesbebes-cervejas/' />
<meta name="generator" content="WordPress 4.9.3" />
<meta name="generator" content="WooCommerce 3.3.3" />
<link rel="canonical" href="http://www.diarioinduscom.com/inter-perde-penalti-no-fim-cai-para-a-chapecoense-e-deixa-sao-paulo-na-ponta/" />
<link rel='shortlink' href='http://www.diarioinduscom.com/?p=573924' />
<link rel="alternate" type="application/json+oembed" href="http://www.diarioinduscom.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarioinduscom.com%2Finter-perde-penalti-no-fim-cai-para-a-chapecoense-e-deixa-sao-paulo-na-ponta%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diarioinduscom.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarioinduscom.com%2Finter-perde-penalti-no-fim-cai-para-a-chapecoense-e-deixa-sao-paulo-na-ponta%2F&#038;format=xml" />
	<style id="tdw-css-placeholder">.removeBefore .td-custom-image a:before {
  contente: none;
}
</style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.diarioinduscom.com\/wp-admin\/","wpRestNonce":"083a4d9e78","wpRestUrl":"http:\/\/www.diarioinduscom.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script data-cfasync="false"> var dFlipLocation = "http://www.diarioinduscom.com/wp-content/plugins/edicao-online/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Som on\/off","toggleThumbnails":"Thumbnails","toggleOutline":"Outline\/Bookmark","previousPage":"Anterior","nextPage":"Pr\u00f3xima","toggleFullscreen":"Fullscreen","zoomIn":"+ Zoom","zoomOut":"- Zoom","toggleHelp":"Ajuda","singlePageMode":"P\u00e1gina \u00fanica","doublePageMode":"P\u00e1gina dupla","downloadPDFFile":"Download PDF","gotoFirstPage":"Primeira","gotoLastPage":"\u00daltima","share":"Share"},"mainControls":"altPrev,pageNumber,altNext,outline,thumbnail,zoomIn,zoomOut,fullScreen,share,more","hideControls":"","scrollWheel":"true","backgroundColor":"#fff","backgroundImage":"","height":"100%","duration":"800","soundEnable":"true","enableDownload":"true","webgl":"true","hard":"cover","maxTextureSize":"1600","zoomRatio":"1.5","singlePageMode":"0"};</script>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.diarioinduscom.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/www.diarioinduscom.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="10";
var td_please_wait="Aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#cc2e2e";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="http://www.diarioinduscom.com/wp-content/uploads/2018/03/icone.png" sizes="32x32" />
<link rel="icon" href="http://www.diarioinduscom.com/wp-content/uploads/2018/03/icone.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.diarioinduscom.com/wp-content/uploads/2018/03/icone.png" />
<meta name="msapplication-TileImage" content="http://www.diarioinduscom.com/wp-content/uploads/2018/03/icone.png" />
		<style type="text/css" id="wp-custom-css">
			.removeBefore .td-custom-image a:before {
    content: none;
}
/*
.td_block_image_box .td-custom-image a:before {
    content: none;
}
*/		</style>
	    <script src='https://www.google.com/recaptcha/api.js'></script>
</head>

<body class="post-template-default single single-post postid-573924 single-format-standard inter-perde-penalti-no-fim-cai-para-a-chapecoense-e-deixa-sao-paulo-na-ponta global-block-template-1 single_template_13 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

    <div class="infoHeader login container">
        
        <!-- LOGADO -->
        
        <!-- DESLOGADO -->

            <p style="margin: 5px;"><span class="spanLogado">| <a href="http://www.diarioinduscom.com/loja/">Assine o Diário da Indústria & Comércio</a> | <a href="http://www.diarioinduscom.com/minha-conta/">Login</a> |
            </span></p>
        

    </div>

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diarioinduscom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-481273" class="icon-home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-481273"><a href="http://www.diarioinduscom.com">Home</a></li>
<li id="menu-item-544890" class="icon-list menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-544890"><a href="#">Editorias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-458420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458420"><a href="http://www.diarioinduscom.com/conteudo/editorias/economia/">Economia</a></li>
	<li id="menu-item-458417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458417"><a href="http://www.diarioinduscom.com/conteudo/editorias/parana/">Paraná</a></li>
	<li id="menu-item-487403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487403"><a href="http://www.diarioinduscom.com/conteudo/editorias/negocios/">Negócios</a></li>
	<li id="menu-item-458422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458422"><a href="http://www.diarioinduscom.com/conteudo/editorias/direito/">Direito</a></li>
	<li id="menu-item-458418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458418"><a href="http://www.diarioinduscom.com/conteudo/editorias/nacional/">Brasil</a></li>
	<li id="menu-item-458419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458419"><a href="http://www.diarioinduscom.com/conteudo/editorias/mundo/">Mundo</a></li>
	<li id="menu-item-458421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458421"><a href="http://www.diarioinduscom.com/conteudo/editorias/esportes/">Esportes</a></li>
	<li id="menu-item-458424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458424"><a href="http://www.diarioinduscom.com/conteudo/editorias/diversao/">Diversão</a></li>
</ul>
</li>
<li id="menu-item-458414" class="icon-comment menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-458414"><a href="http://www.diarioinduscom.com/conteudo/colunistas/">Colunas &#038; Opinião<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-458432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458432"><a href="http://www.diarioinduscom.com/conteudo/colunistas/aroldo-mura/">Aroldo Murá</a></li>
	<li id="menu-item-487538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487538"><a href="http://www.diarioinduscom.com/conteudo/colunistas/ayrton-baptista/">Ayrton Baptista</a></li>
	<li id="menu-item-458441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458441"><a href="http://www.diarioinduscom.com/conteudo/colunistas/bebel-ritzmann/">Bebel Ritzmann</a></li>
	<li id="menu-item-458429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458429"><a href="http://www.diarioinduscom.com/conteudo/colunistas/camila-gino/">Camila Gino</a></li>
	<li id="menu-item-458426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458426"><a href="http://www.diarioinduscom.com/conteudo/colunistas/cel-r-r-jorge-costa-filho/">Cel. Costa Filho</a></li>
	<li id="menu-item-458443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458443"><a href="http://www.diarioinduscom.com/conteudo/colunistas/charge-do-sponholz/">Charge do Sponholz</a></li>
	<li id="menu-item-458445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458445"><a href="http://www.diarioinduscom.com/conteudo/colunistas/editorial/">Editorial</a></li>
	<li id="menu-item-458446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458446"><a href="http://www.diarioinduscom.com/conteudo/colunistas/fabio-campana/">Fábio Campana</a></li>
	<li id="menu-item-458425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458425"><a href="http://www.diarioinduscom.com/conteudo/colunistas/joaquim-severino/">Joaquim Severino</a></li>
	<li id="menu-item-458436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458436"><a href="http://www.diarioinduscom.com/conteudo/colunistas/leando-mazzini/">Leando Mazzini</a></li>
	<li id="menu-item-538180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538180"><a href="http://www.diarioinduscom.com/conteudo/colunistas/marco-assef/">Marco Assef</a></li>
	<li id="menu-item-458464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458464"><a href="http://www.diarioinduscom.com/conteudo/colunistas/mercado-habitacao/">Mercado &#038; Habitação</a></li>
	<li id="menu-item-458431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458431"><a href="http://www.diarioinduscom.com/conteudo/colunistas/rafael-de-lala/">Rafael de Lala</a></li>
	<li id="menu-item-458427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458427"><a href="http://www.diarioinduscom.com/conteudo/variedades/vita-vino-est/">Vita Vino Est</a></li>
	<li id="menu-item-458466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458466"><a href="http://www.diarioinduscom.com/conteudo/colunistas/opiniao-do-leitor/">Opinião do Leitor</a></li>
</ul>
</li>
<li id="menu-item-458449" class="icon-star-border menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-458449"><a href="http://www.diarioinduscom.com/conteudo/variedades/">Variedades<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-458452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458452"><a href="http://www.diarioinduscom.com/conteudo/variedades/arquitetura/">Arquitetura</a></li>
	<li id="menu-item-458454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458454"><a href="http://www.diarioinduscom.com/conteudo/variedades/automoveis/">Automóveis</a></li>
	<li id="menu-item-458450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458450"><a href="http://www.diarioinduscom.com/conteudo/variedades/saude/">Saúde</a></li>
	<li id="menu-item-458451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458451"><a href="http://www.diarioinduscom.com/conteudo/variedades/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-458453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458453"><a href="http://www.diarioinduscom.com/conteudo/variedades/turismo/">Turismo</a></li>
	<li id="menu-item-458455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458455"><a href="http://www.diarioinduscom.com/conteudo/variedades/moda/">Moda</a></li>
	<li id="menu-item-458456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458456"><a href="http://www.diarioinduscom.com/conteudo/variedades/ruy-barrozo/">Ruy Barrozo</a></li>
	<li id="menu-item-522292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-522292"><a href="http://www.pimentando.com.br">Blog Pimentando</a></li>
	<li id="menu-item-458457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458457"><a href="http://www.diarioinduscom.com/conteudo/variedades/cintia-peixoto/">Cintia Peixoto</a></li>
	<li id="menu-item-458458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458458"><a href="http://www.diarioinduscom.com/conteudo/variedades/obituario/">Obituário</a></li>
	<li id="menu-item-458459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458459"><a href="http://www.diarioinduscom.com/conteudo/variedades/gastronomia/">Gastronomia</a></li>
	<li id="menu-item-458460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458460"><a href="http://www.diarioinduscom.com/conteudo/variedades/espaco-pet/">Espaço Pet</a></li>
	<li id="menu-item-458461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458461"><a href="http://www.diarioinduscom.com/conteudo/variedades/capital-negocios/">Capital &#038; Negócios</a></li>
	<li id="menu-item-458462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458462"><a href="http://www.diarioinduscom.com/conteudo/variedades/business-woman/">Business Woman</a></li>
	<li id="menu-item-458463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458463"><a href="http://www.diarioinduscom.com/conteudo/variedades/eu-nem-te-conto/">Eu Nem te Conto</a></li>
</ul>
</li>
<li id="menu-item-480214" class="icon-library-books menu-item menu-item-type-post_type menu-item-object-page menu-item-480214"><a href="http://www.diarioinduscom.com/edicao-online/">Edição Impressa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.diarioinduscom.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://www.diarioinduscom.com/">
			<img class="td-retina-data"  data-retina="http://www.diarioinduscom.com/wp-content/uploads/2017/12/logo-ic-2018-1.png" src="http://www.diarioinduscom.com/wp-content/uploads/2017/12/logo-ic-2018-1.png" alt="Diário Indústria e Comércio" title="Diário Indústria e Comércio" width="763"/>
			<span class="td-visual-hidden">Diário Indústria &amp; Comércio</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.diarioinduscom.com/">
			<img src="http://www.diarioinduscom.com/wp-content/uploads/2017/12/logo-ic-2018-mobile.png" alt="Diário Indústria e Comércio" title="Diário Indústria e Comércio"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.diarioinduscom.com/">
			<img class="td-retina-data" data-retina="http://www.diarioinduscom.com/wp-content/uploads/2017/12/logo-ic-2018-1.png" src="http://www.diarioinduscom.com/wp-content/uploads/2017/12/logo-ic-2018-1.png" alt="Diário Indústria e Comércio" title="Diário Indústria e Comércio"/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="icon-home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-481273"><a href="http://www.diarioinduscom.com">Home</a></li>
<li class="icon-list menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-544890"><a href="#">Editorias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458420"><a href="http://www.diarioinduscom.com/conteudo/editorias/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458417"><a href="http://www.diarioinduscom.com/conteudo/editorias/parana/">Paraná</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-487403"><a href="http://www.diarioinduscom.com/conteudo/editorias/negocios/">Negócios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458422"><a href="http://www.diarioinduscom.com/conteudo/editorias/direito/">Direito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458418"><a href="http://www.diarioinduscom.com/conteudo/editorias/nacional/">Brasil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458419"><a href="http://www.diarioinduscom.com/conteudo/editorias/mundo/">Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458421"><a href="http://www.diarioinduscom.com/conteudo/editorias/esportes/">Esportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458424"><a href="http://www.diarioinduscom.com/conteudo/editorias/diversao/">Diversão</a></li>
</ul>
</li>
<li class="icon-comment menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-458414"><a href="http://www.diarioinduscom.com/conteudo/colunistas/">Colunas &#038; Opinião</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458432"><a href="http://www.diarioinduscom.com/conteudo/colunistas/aroldo-mura/">Aroldo Murá</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-487538"><a href="http://www.diarioinduscom.com/conteudo/colunistas/ayrton-baptista/">Ayrton Baptista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458441"><a href="http://www.diarioinduscom.com/conteudo/colunistas/bebel-ritzmann/">Bebel Ritzmann</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458429"><a href="http://www.diarioinduscom.com/conteudo/colunistas/camila-gino/">Camila Gino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458426"><a href="http://www.diarioinduscom.com/conteudo/colunistas/cel-r-r-jorge-costa-filho/">Cel. Costa Filho</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458443"><a href="http://www.diarioinduscom.com/conteudo/colunistas/charge-do-sponholz/">Charge do Sponholz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458445"><a href="http://www.diarioinduscom.com/conteudo/colunistas/editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458446"><a href="http://www.diarioinduscom.com/conteudo/colunistas/fabio-campana/">Fábio Campana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458425"><a href="http://www.diarioinduscom.com/conteudo/colunistas/joaquim-severino/">Joaquim Severino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458436"><a href="http://www.diarioinduscom.com/conteudo/colunistas/leando-mazzini/">Leando Mazzini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-538180"><a href="http://www.diarioinduscom.com/conteudo/colunistas/marco-assef/">Marco Assef</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458464"><a href="http://www.diarioinduscom.com/conteudo/colunistas/mercado-habitacao/">Mercado &#038; Habitação</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458431"><a href="http://www.diarioinduscom.com/conteudo/colunistas/rafael-de-lala/">Rafael de Lala</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458427"><a href="http://www.diarioinduscom.com/conteudo/variedades/vita-vino-est/">Vita Vino Est</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458466"><a href="http://www.diarioinduscom.com/conteudo/colunistas/opiniao-do-leitor/">Opinião do Leitor</a></li>
</ul>
</li>
<li class="icon-star-border menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-458449"><a href="http://www.diarioinduscom.com/conteudo/variedades/">Variedades</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458452"><a href="http://www.diarioinduscom.com/conteudo/variedades/arquitetura/">Arquitetura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458454"><a href="http://www.diarioinduscom.com/conteudo/variedades/automoveis/">Automóveis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458450"><a href="http://www.diarioinduscom.com/conteudo/variedades/saude/">Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458451"><a href="http://www.diarioinduscom.com/conteudo/variedades/tecnologia/">Tecnologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458453"><a href="http://www.diarioinduscom.com/conteudo/variedades/turismo/">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458455"><a href="http://www.diarioinduscom.com/conteudo/variedades/moda/">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458456"><a href="http://www.diarioinduscom.com/conteudo/variedades/ruy-barrozo/">Ruy Barrozo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-522292"><a href="http://www.pimentando.com.br">Blog Pimentando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458457"><a href="http://www.diarioinduscom.com/conteudo/variedades/cintia-peixoto/">Cintia Peixoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458458"><a href="http://www.diarioinduscom.com/conteudo/variedades/obituario/">Obituário</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458459"><a href="http://www.diarioinduscom.com/conteudo/variedades/gastronomia/">Gastronomia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458460"><a href="http://www.diarioinduscom.com/conteudo/variedades/espaco-pet/">Espaço Pet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458461"><a href="http://www.diarioinduscom.com/conteudo/variedades/capital-negocios/">Capital &#038; Negócios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458462"><a href="http://www.diarioinduscom.com/conteudo/variedades/business-woman/">Business Woman</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458463"><a href="http://www.diarioinduscom.com/conteudo/variedades/eu-nem-te-conto/">Eu Nem te Conto</a></li>
</ul>
</li>
<li class="icon-library-books menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-480214"><a href="http://www.diarioinduscom.com/edicao-online/">Edição Impressa</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.diarioinduscom.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5ba0d6ebc3ccc_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-573924" class="post-573924 post type-post status-publish format-standard hentry category-ultimas-noticias" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_12 td_uid_2_5ba0d6ebc4ffd_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


                        <header class="td-post-title">
                                                        <h1 class="entry-title">Inter perde pênalti no fim, cai para a Chapecoense e deixa São Paulo na ponta</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-09-17T22:28:50+00:00" >17 de setembro de 2018</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-573924">290</span></div>                                                            </div>

                        </header>

                                            </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_4_5ba0d6ebc8dc5_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_uid_3_5ba0d6ebc8aaa_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>O Internacional precisava apenas vencer a desesperada Chapecoense para assumir a liderança isolada do Campeonato Brasileiro. Mas nesta segunda-feira, no encerramento da 25.ª rodada, foi surpreendido pelo time catarinense na Arena Condá. Dominado em boa parte dos 90 minutos e diante de atuação inspirada do goleiro Jandrei, acabou derrotado por 2 a 1, de virada, resultado muito comemorado pelos são-paulinos.</p>
<p>Isso porque, com este resultado, o São Paulo volta a encerrar uma rodada na liderança do Brasileirão, com 50 pontos, contra 49 do Inter. Já a Chapecoense pôde comemorar a saída da zona de rebaixamento. A equipe chegou a 28 pontos, subindo para 16.º e empurrando o Ceará de volta para a degola.</p>
<p>Quem esperava um Inter dominante, com futebol digno de quem briga pelo título, viu uma Chapecoense mais inspirada, que pressionou o adversário durante a maior parte do jogo e foi premiada com os dois gols de Leandro Pereira. Nico López marcou para os gaúchos e Leandro Damião teve grande chance para empatar, de pênalti, aos 48 do segundo tempo, mas parou em Jandrei.</p>
<p>O Inter agora tentará a recuperação no próximo domingo, quando visita o Corinthians em São Paulo. Já a Chapecoense joga novamente na segunda-feira, diante do Fluminense, outra vez na Arena Condá.</p>
<p>O JOGO &#8211; Os primeiros minutos mostraram que o jogo seria muito movimentado. Mal o árbitro havia dado o apito inicial e Nico López teve boa chance pela direita, jogando na rede pelo lado de fora. A resposta da Chapecoense aconteceu aos sete minutos. Diego Torres cobrou falta por cima, rente ao travessão.</p>
<p>Quando o Inter começava a ser pressionado, chegou ao primeiro gol em lance polêmico. Cuesta lançou para Pottker, que arrancou em velocidade. Thyere deu carrinho para tirar a bola, Jandrei saiu do gol e, no encontro entre eles, o árbitro viu pênalti. Nico López cobrou, deslocou o goleiro e abriu o placar.</p>
<p>O gol acordou a Chapecoense, que foi para frente e passou a rondar o gol de Lomba. Aos 30 minutos, Doffo fez grande jogada, passou por dois jogadores e foi travado por Cuesta quando finalizaria à queima-roupa. Aos 32, Jonatan Alvez cometeu falta em Elicarlos na entrada da área. Torres cobrou no canto de Lomba e acertou o travessão.</p>
<p>O empate parecia questão de tempo, e acabaria saindo aos 36 minutos. Encontrando muito espaço nas costas de Iago, Eduardo foi acionado mais uma vez e cruzou na medida para Leandro Pereira. O atacante aproveitou o cochilo de Rodrigo Moledo e subiu para testar para a rede.</p>
<p>A pressão dos donos da casa se manteve, inclusive após o intervalo. Mas em um rápido contra-ataque, o Inter quase voltou à frente quando Nico López tocou para Jonatan Alvez, que disparou e bateu da entrada da área. Sem muita força, facilitou a vida de Jandrei.</p>
<p>Mas parou por aí. Rapidamente, a Chapecoense voltou ao ataque e quase virou aos 13 minutos, quando Elicarlos cortou a marcação e cruzou para Leandro Pereira, que cabeceou e parou em Lomba.</p>
<p>Aos 32, outro lance confuso. Após cruzamento da direita, Leandro Pereira finalizou e acertou o braço de Cuesta. Inicialmente, Wagner do Nascimento Magalhães não marcou nada, mas, alertado pelo auxiliar da linha de fundo, assinalou pênalti e expulsou o zagueiro colorado. O mesmo Leandro Pereira cobrou no canto direito de Lomba para fazer o segundo.</p>
<p>Mesmo com um a menos, o Inter ainda assustou a Chapecoense em duas oportunidades, com D&#8217;Alessandro, de fora da área, e Camilo, na pequena área. Mas foi aos 48 que Wagner do Nascimento Magalhães voltou a ser protagonista ao marcar pênalti de Barreto sobre Leandro Damião. O próprio centroavante foi para a cobrança e parou em grande defesa de Jandrei.</p>
<p>FICHA TÉCNICA:</p>
<p>CHAPECOENSE 2 X 1 INTERNACIONAL</p>
<p>CHAPECOENSE &#8211; Jandrei; Eduardo, Rafael Thyere, Nery Barreiro e Bruno Pacheco; Márcio Araújo, Elicarlos, Victor Andrade (Bruno Silva), Diego Torres (Yann Rolim) e Doffo; Leandro Pereira. Técnico: Guto Ferreira.</p>
<p>INTERNACIONAL &#8211; Marcelo Lomba; Zeca, Rodrigo Moledo, Victor Cuesta e Iago; Gabriel Dias, Edenilson, Patrick, Nico López (D&#8217;Alessandro) e William Pottker; Jonatan Alvez (Leandro Damião). Técnico: Odair Hellmann.</p>
<p>GOLS &#8211; Nico López, aos 25, e Leandro Pereira, aos 36 minutos do primeiro tempo. Leandro Pereira, aos 35 minutos do segundo tempo.</p>
<p>ÁRBITRO &#8211; Wagner do Nascimento Magalhães (Fifa/RJ).</p>
<p>CARTÕES AMARELOS &#8211; Doffo, Rafael Thyere, Jandrei (Chapecoense); Patrick, Gabriel Dias (Internacional).</p>
<p>CARTÃO VERMELHO &#8211; Victor Cuesta (Internacional).</p>
<p>RENDA &#8211; R$ 847.505,00.</p>
<p>PÚBLICO &#8211; 16.981 torcedores.</p>
<p>LOCAL &#8211; Arena Condá, em Chapecó (SC). </p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_5_5ba0d6ebc9027_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



                    </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="http://www.diarioinduscom.com/trump-impoe-tarifa-de-10-sobre-us-200-bi-em-bens-chineses-e-elevara-para-25-2/">Trump impõe tarifa de 10% sobre US$ 200 bi em bens chineses e elevará para 25%</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="http://www.diarioinduscom.com/comesbebes-cervejas/">Comes&#038;Bebes Cervejas</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.diarioinduscom.com/author/redacao/">redacao redacao</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redacao redacao"></span><meta itemprop="datePublished" content="2018-09-17T22:28:50+00:00"><meta itemprop="dateModified" content="2018-09-17T22:28:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.diarioinduscom.com/inter-perde-penalti-no-fim-cai-para-a-chapecoense-e-deixa-sao-paulo-na-ponta/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diarioinduscom.com/wp-content/uploads/2017/12/logo-ic-2018-1.png"></span><meta itemprop="name" content="Diário Indústria &amp; Comércio"></span><meta itemprop="headline " content="Inter perde pênalti no fim, cai para a Chapecoense e deixa São Paulo na ponta"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diarioinduscom.com/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_6_5ba0d6ebca432_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5ba0d6ebca432" ><script>var block_td_uid_6_5ba0d6ebca432 = new tdBlock();
block_td_uid_6_5ba0d6ebca432.id = "td_uid_6_5ba0d6ebca432";
block_td_uid_6_5ba0d6ebca432.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_6_5ba0d6ebca432_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5ba0d6ebca432_rand","tdc_css_class_style":"td_uid_6_5ba0d6ebca432_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":573924,"live_filter_cur_post_author":"11","block_template_id":""}';
block_td_uid_6_5ba0d6ebca432.td_column_number = "3";
block_td_uid_6_5ba0d6ebca432.block_type = "td_block_related_posts";
block_td_uid_6_5ba0d6ebca432.post_count = "3";
block_td_uid_6_5ba0d6ebca432.found_posts = "45378";
block_td_uid_6_5ba0d6ebca432.header_color = "";
block_td_uid_6_5ba0d6ebca432.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ba0d6ebca432.max_num_pages = "15126";
tdBlocksArray.push(block_td_uid_6_5ba0d6ebca432);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_5ba0d6ebcc8bd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5ba0d6ebca432" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_8_5ba0d6ebcc905" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5ba0d6ebca432" href="#">Mais do autor</a></h4><div id=td_uid_6_5ba0d6ebca432 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_module_no_thumb td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diarioinduscom.com/griezmann-diz-que-esta-no-mesmo-nivel-de-messi-e-cristiano-ronaldo/" rel="bookmark" title="Griezmann diz que está no mesmo nível de Messi e Cristiano Ronaldo">Griezmann diz que está no mesmo nível de Messi e Cristiano Ronaldo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_module_no_thumb td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diarioinduscom.com/uma-crianca-morre-a-cada-cinco-segundos-no-mundo-alerta-oms/" rel="bookmark" title="Uma criança morre a cada cinco segundos no mundo, alerta OMS">Uma criança morre a cada cinco segundos no mundo, alerta OMS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_module_no_thumb td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diarioinduscom.com/ibope-ro-expedito-junior-oscila-para-32-acir-gurgcz-tem-14-e-maurao-12/" rel="bookmark" title="Ibope/RO: Expedito Júnior oscila para 32%, Acir Gurgcz tem 14% e Maurão, 12%">Ibope/RO: Expedito Júnior oscila para 32%, Acir Gurgcz tem 14% e Maurão, 12%</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ba0d6ebca432" data-td_block_id="td_uid_6_5ba0d6ebca432"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5ba0d6ebca432" data-td_block_id="td_uid_6_5ba0d6ebca432"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5ba0d6ebcec38_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5ba0d6ebcec38" ><script>var block_td_uid_9_5ba0d6ebcec38 = new tdBlock();
block_td_uid_9_5ba0d6ebcec38.id = "td_uid_9_5ba0d6ebcec38";
block_td_uid_9_5ba0d6ebcec38.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"+ Populares","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5ba0d6ebcec38_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5ba0d6ebcec38_rand","tdc_css_class_style":"td_uid_9_5ba0d6ebcec38_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5ba0d6ebcec38.td_column_number = "1";
block_td_uid_9_5ba0d6ebcec38.block_type = "td_block_7";
block_td_uid_9_5ba0d6ebcec38.post_count = "6";
block_td_uid_9_5ba0d6ebcec38.found_posts = "201664";
block_td_uid_9_5ba0d6ebcec38.header_color = "#";
block_td_uid_9_5ba0d6ebcec38.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ba0d6ebcec38.max_num_pages = "33611";
tdBlocksArray.push(block_td_uid_9_5ba0d6ebcec38);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">+ Populares</span></h4></div><div id=td_uid_9_5ba0d6ebcec38 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.diarioinduscom.com/campagnolo-sem-magoas-torce-por-um-segundo-turno/" rel="bookmark" title="Campagnolo, sem mágoas, torce por um segundo turno"><img width="100" height="70" class="entry-thumb" src="http://www.diarioinduscom.com/wp-content/uploads/2018/09/96-edson-campagnolo-fiep-100x70.jpg" srcset="http://www.diarioinduscom.com/wp-content/uploads/2018/09/96-edson-campagnolo-fiep-100x70.jpg 100w, http://www.diarioinduscom.com/wp-content/uploads/2018/09/96-edson-campagnolo-fiep-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Campagnolo, sem mágoas, torce por um segundo turno"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diarioinduscom.com/campagnolo-sem-magoas-torce-por-um-segundo-turno/" rel="bookmark" title="Campagnolo, sem mágoas, torce por um segundo turno">Campagnolo, sem mágoas, torce por um segundo turno</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.diarioinduscom.com/comesbebes-cervejas/" rel="bookmark" title="Comes&#038;Bebes Cervejas"><img width="100" height="70" class="entry-thumb" src="http://www.diarioinduscom.com/wp-content/uploads/2018/09/cerveja-skol-100x70.png" srcset="http://www.diarioinduscom.com/wp-content/uploads/2018/09/cerveja-skol-100x70.png 100w, http://www.diarioinduscom.com/wp-content/uploads/2018/09/cerveja-skol-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Comes&#038;Bebes Cervejas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diarioinduscom.com/comesbebes-cervejas/" rel="bookmark" title="Comes&#038;Bebes Cervejas">Comes&#038;Bebes Cervejas</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td_module_no_thumb td-meta-info-hide">

        
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diarioinduscom.com/inter-perde-penalti-no-fim-cai-para-a-chapecoense-e-deixa-sao-paulo-na-ponta/" rel="bookmark" title="Inter perde pênalti no fim, cai para a Chapecoense e deixa São Paulo na ponta">Inter perde pênalti no fim, cai para a Chapecoense e deixa...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.diarioinduscom.com/trump-impoe-tarifa-de-10-sobre-us-200-bi-em-bens-chineses-e-elevara-para-25-2/" rel="bookmark" title="Trump impõe tarifa de 10% sobre US$ 200 bi em bens chineses e elevará para 25%"><img width="100" height="70" class="entry-thumb" src="http://www.diarioinduscom.com/wp-content/uploads/2018/06/trump-kin-militares-diario-industria-e-comercio-100x70.jpg" srcset="http://www.diarioinduscom.com/wp-content/uploads/2018/06/trump-kin-militares-diario-industria-e-comercio-100x70.jpg 100w, http://www.diarioinduscom.com/wp-content/uploads/2018/06/trump-kin-militares-diario-industria-e-comercio-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Trump impõe tarifa de 10% sobre US$ 200 bi em bens chineses e elevará para 25%"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diarioinduscom.com/trump-impoe-tarifa-de-10-sobre-us-200-bi-em-bens-chineses-e-elevara-para-25-2/" rel="bookmark" title="Trump impõe tarifa de 10% sobre US$ 200 bi em bens chineses e elevará para 25%">Trump impõe tarifa de 10% sobre US$ 200 bi em bens...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td_module_no_thumb td-meta-info-hide">

        
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diarioinduscom.com/griezmann-diz-que-esta-no-mesmo-nivel-de-messi-e-cristiano-ronaldo/" rel="bookmark" title="Griezmann diz que está no mesmo nível de Messi e Cristiano Ronaldo">Griezmann diz que está no mesmo nível de Messi e Cristiano...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td_module_no_thumb td-meta-info-hide">

        
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diarioinduscom.com/uma-crianca-morre-a-cada-cinco-segundos-no-mundo-alerta-oms/" rel="bookmark" title="Uma criança morre a cada cinco segundos no mundo, alerta OMS">Uma criança morre a cada cinco segundos no mundo, alerta OMS</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_10_5ba0d6ebd7529_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicidade -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Publicidade -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicidade -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicidade -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Diário Indústria & Comércio
Fundado em 2 de setembro de 1976
Copyright © 2018 / Permitida a reprodução citando a fonte.
Contato: pauta@induscom.com.br                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 5ba0d6ebd7aee
    -->

    <script type="text/javascript">var is_uiwebview = /(iPhone|iPod|iPad).*AppleWebKit(?!.*Safari)/i.test(navigator.userAgent);
var is_uiwebviewandroid = /(appdiarioinduscom)/i.test(navigator.userAgent);


if( is_uiwebview || is_uiwebviewandroid) {
    
document.getElementsByClassName('infoHeader')[0].style.display = 'none';
document.getElementsByClassName('td-header-wrap')[0].style.display = 'none';   
    
}

</script><script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.diarioinduscom.com\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"http:\/\/www.diarioinduscom.com\/assinaturas\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioinduscom.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.3.3'></script>
<script type='text/javascript' src='http://www.diarioinduscom.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='http://www.diarioinduscom.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.diarioinduscom.com\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioinduscom.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.diarioinduscom.com\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_5e652d05e1df727bab5d7c74222b40b4","fragment_name":"wc_fragments_5e652d05e1df727bab5d7c74222b40b4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioinduscom.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.3.3'></script>
<script type='text/javascript' src='http://www.diarioinduscom.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='http://www.diarioinduscom.com/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.diarioinduscom.com/wp-content/plugins/edicao-online/assets/js/dflip.js?ver=1.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioinduscom.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://www.diarioinduscom.com/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.diarioinduscom.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.diarioinduscom.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ba0d6ebd94a5">.removeBefore .td-custom-image
a:before {
    contente: none;
}
</textarea>
						<div id="td_live_css_uid_1_5ba0d6ebd94a5" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ba0d6ebd94a5');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ba0d6ebd94a5");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script type="text/javascript" src="http://www.diarioinduscom.com/wp-content/themes/Newspaper/js/scripts.js"></script>
</body>
</html>