<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Arte e a simplicidade nas tiras de ‘Cesinha’ e Eloi Zanetti | Diário Indústria &amp; Comércio</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.diarioinduscom.com/xmlrpc.php" />
    
    <meta property="og:image" content="http://www.diarioinduscom.com/wp-content/uploads/2018/10/96-Cesar-e.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Diário Indústria &amp; Comércio &raquo;" href="http://www.diarioinduscom.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário Indústria &amp; Comércio &raquo;" href="http://www.diarioinduscom.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário Indústria &amp; Comércio &raquo; Arte e a simplicidade nas tiras de ‘Cesinha’ e Eloi Zanetti" href="http://www.diarioinduscom.com/arte-e-a-simplicidade-nas-tiras-de-cesinha-e-eloi-zanetti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diarioinduscom.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fontawsome-css-css'  href='http://www.diarioinduscom.com/wp-content/plugins/accesspress-social-login-lite/css/font-awesome/font-awesome.min.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='apsl-frontend-css-css'  href='http://www.diarioinduscom.com/wp-content/plugins/accesspress-social-login-lite/css/frontend.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://www.diarioinduscom.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://www.diarioinduscom.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.3.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://www.diarioinduscom.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='edicao-online-icons-style-css'  href='http://www.diarioinduscom.com/wp-content/plugins/edicao-online/assets/css/themify-icons.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='edicao-online-style-css'  href='http://www.diarioinduscom.com/wp-content/plugins/edicao-online/assets/css/dflip.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.diarioinduscom.com/wp-content/plugins/newsletter/subscription/style.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.diarioinduscom.com/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='http://www.diarioinduscom.com/wp-content/themes/Newspaper/style-woocommerce.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='http://www.diarioinduscom.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diarioinduscom.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diarioinduscom.com/wp-content/plugins/accesspress-social-login-lite/js/frontend.js?ver=3.3.2'></script>
<link rel='https://api.w.org/' href='http://www.diarioinduscom.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diarioinduscom.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diarioinduscom.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='UniSociesc Curitiba promove o Encontro com o Futuro' href='http://www.diarioinduscom.com/unisociesc-curitiba-promove-o-encontro-com-o-futuro/' />
<link rel='next' title='Cida intervém no pedágio' href='http://www.diarioinduscom.com/cida-intervem-no-pedagio/' />
<meta name="generator" content="WordPress 4.9.3" />
<meta name="generator" content="WooCommerce 3.3.3" />
<link rel="canonical" href="http://www.diarioinduscom.com/arte-e-a-simplicidade-nas-tiras-de-cesinha-e-eloi-zanetti/" />
<link rel='shortlink' href='http://www.diarioinduscom.com/?p=579067' />
<link rel="alternate" type="application/json+oembed" href="http://www.diarioinduscom.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarioinduscom.com%2Farte-e-a-simplicidade-nas-tiras-de-cesinha-e-eloi-zanetti%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diarioinduscom.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarioinduscom.com%2Farte-e-a-simplicidade-nas-tiras-de-cesinha-e-eloi-zanetti%2F&#038;format=xml" />
	<style id="tdw-css-placeholder">.removeBefore .td-custom-image a:before {
  contente: none;
}
</style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.diarioinduscom.com\/wp-admin\/","wpRestNonce":"5a6c7e5b19","wpRestUrl":"http:\/\/www.diarioinduscom.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script data-cfasync="false"> var dFlipLocation = "http://www.diarioinduscom.com/wp-content/plugins/edicao-online/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Som on\/off","toggleThumbnails":"Thumbnails","toggleOutline":"Outline\/Bookmark","previousPage":"Anterior","nextPage":"Pr\u00f3xima","toggleFullscreen":"Fullscreen","zoomIn":"+ Zoom","zoomOut":"- Zoom","toggleHelp":"Ajuda","singlePageMode":"P\u00e1gina \u00fanica","doublePageMode":"P\u00e1gina dupla","downloadPDFFile":"Download PDF","gotoFirstPage":"Primeira","gotoLastPage":"\u00daltima","share":"Share"},"mainControls":"altPrev,pageNumber,altNext,outline,thumbnail,zoomIn,zoomOut,fullScreen,share,more","hideControls":"","scrollWheel":"true","backgroundColor":"#fff","backgroundImage":"","height":"100%","duration":"800","soundEnable":"true","enableDownload":"true","webgl":"true","hard":"cover","maxTextureSize":"1600","zoomRatio":"1.5","singlePageMode":"0"};</script>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.diarioinduscom.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/www.diarioinduscom.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="10";
var td_please_wait="Aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#cc2e2e";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="http://www.diarioinduscom.com/wp-content/uploads/2018/03/icone.png" sizes="32x32" />
<link rel="icon" href="http://www.diarioinduscom.com/wp-content/uploads/2018/03/icone.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.diarioinduscom.com/wp-content/uploads/2018/03/icone.png" />
<meta name="msapplication-TileImage" content="http://www.diarioinduscom.com/wp-content/uploads/2018/03/icone.png" />
		<style type="text/css" id="wp-custom-css">
			.removeBefore .td-custom-image a:before {
    content: none;
}
/*
.td_block_image_box .td-custom-image a:before {
    content: none;
}
*/		</style>
	    <script src='https://www.google.com/recaptcha/api.js'></script>
</head>

<body class="post-template-default single single-post postid-579067 single-format-standard arte-e-a-simplicidade-nas-tiras-de-cesinha-e-eloi-zanetti global-block-template-1 single_template_13 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

    <div class="infoHeader login container">
        
        <!-- LOGADO -->
        
        <!-- DESLOGADO -->

            <p style="margin: 5px;"><span class="spanLogado">| <a href="http://www.diarioinduscom.com/loja/">Assine o Diário da Indústria & Comércio</a> | <a href="http://www.diarioinduscom.com/minha-conta/">Login</a> |
            </span></p>
        

    </div>

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diarioinduscom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-481273" class="icon-home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-481273"><a href="http://www.diarioinduscom.com">Home</a></li>
<li id="menu-item-544890" class="icon-list menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-544890"><a href="#">Editorias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-458420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458420"><a href="http://www.diarioinduscom.com/conteudo/editorias/economia/">Economia</a></li>
	<li id="menu-item-458417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458417"><a href="http://www.diarioinduscom.com/conteudo/editorias/parana/">Paraná</a></li>
	<li id="menu-item-487403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487403"><a href="http://www.diarioinduscom.com/conteudo/editorias/negocios/">Negócios</a></li>
	<li id="menu-item-458422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458422"><a href="http://www.diarioinduscom.com/conteudo/editorias/direito/">Direito</a></li>
	<li id="menu-item-458418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458418"><a href="http://www.diarioinduscom.com/conteudo/editorias/nacional/">Brasil</a></li>
	<li id="menu-item-458419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458419"><a href="http://www.diarioinduscom.com/conteudo/editorias/mundo/">Mundo</a></li>
	<li id="menu-item-458421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458421"><a href="http://www.diarioinduscom.com/conteudo/editorias/esportes/">Esportes</a></li>
	<li id="menu-item-458424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458424"><a href="http://www.diarioinduscom.com/conteudo/editorias/diversao/">Diversão</a></li>
</ul>
</li>
<li id="menu-item-458414" class="icon-comment menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-458414"><a href="http://www.diarioinduscom.com/conteudo/colunistas/">Colunas &#038; Opinião<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-458432" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-458432"><a href="http://www.diarioinduscom.com/conteudo/colunistas/aroldo-mura/">Aroldo Murá</a></li>
	<li id="menu-item-487538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487538"><a href="http://www.diarioinduscom.com/conteudo/colunistas/ayrton-baptista/">Ayrton Baptista</a></li>
	<li id="menu-item-458441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458441"><a href="http://www.diarioinduscom.com/conteudo/colunistas/bebel-ritzmann/">Bebel Ritzmann</a></li>
	<li id="menu-item-458429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458429"><a href="http://www.diarioinduscom.com/conteudo/colunistas/camila-gino/">Camila Gino</a></li>
	<li id="menu-item-458426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458426"><a href="http://www.diarioinduscom.com/conteudo/colunistas/cel-r-r-jorge-costa-filho/">Cel. Costa Filho</a></li>
	<li id="menu-item-458443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458443"><a href="http://www.diarioinduscom.com/conteudo/colunistas/charge-do-sponholz/">Charge do Sponholz</a></li>
	<li id="menu-item-458445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458445"><a href="http://www.diarioinduscom.com/conteudo/colunistas/editorial/">Editorial</a></li>
	<li id="menu-item-458446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458446"><a href="http://www.diarioinduscom.com/conteudo/colunistas/fabio-campana/">Fábio Campana</a></li>
	<li id="menu-item-458425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458425"><a href="http://www.diarioinduscom.com/conteudo/colunistas/joaquim-severino/">Joaquim Severino</a></li>
	<li id="menu-item-458436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458436"><a href="http://www.diarioinduscom.com/conteudo/colunistas/leando-mazzini/">Leando Mazzini</a></li>
	<li id="menu-item-538180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538180"><a href="http://www.diarioinduscom.com/conteudo/colunistas/marco-assef/">Marco Assef</a></li>
	<li id="menu-item-458464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458464"><a href="http://www.diarioinduscom.com/conteudo/colunistas/mercado-habitacao/">Mercado &#038; Habitação</a></li>
	<li id="menu-item-458431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458431"><a href="http://www.diarioinduscom.com/conteudo/colunistas/rafael-de-lala/">Rafael de Lala</a></li>
	<li id="menu-item-458427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458427"><a href="http://www.diarioinduscom.com/conteudo/variedades/vita-vino-est/">Vita Vino Est</a></li>
	<li id="menu-item-458466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458466"><a href="http://www.diarioinduscom.com/conteudo/colunistas/opiniao-do-leitor/">Opinião do Leitor</a></li>
</ul>
</li>
<li id="menu-item-458449" class="icon-star-border menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-458449"><a href="http://www.diarioinduscom.com/conteudo/variedades/">Variedades<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-458452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458452"><a href="http://www.diarioinduscom.com/conteudo/variedades/arquitetura/">Arquitetura</a></li>
	<li id="menu-item-458454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458454"><a href="http://www.diarioinduscom.com/conteudo/variedades/automoveis/">Automóveis</a></li>
	<li id="menu-item-458450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458450"><a href="http://www.diarioinduscom.com/conteudo/variedades/saude/">Saúde</a></li>
	<li id="menu-item-458451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458451"><a href="http://www.diarioinduscom.com/conteudo/variedades/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-458453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458453"><a href="http://www.diarioinduscom.com/conteudo/variedades/turismo/">Turismo</a></li>
	<li id="menu-item-458455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458455"><a href="http://www.diarioinduscom.com/conteudo/variedades/moda/">Moda</a></li>
	<li id="menu-item-458456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458456"><a href="http://www.diarioinduscom.com/conteudo/variedades/ruy-barrozo/">Ruy Barrozo</a></li>
	<li id="menu-item-522292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-522292"><a href="http://www.pimentando.com.br">Blog Pimentando</a></li>
	<li id="menu-item-458457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458457"><a href="http://www.diarioinduscom.com/conteudo/variedades/cintia-peixoto/">Cintia Peixoto</a></li>
	<li id="menu-item-458458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458458"><a href="http://www.diarioinduscom.com/conteudo/variedades/obituario/">Obituário</a></li>
	<li id="menu-item-458459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458459"><a href="http://www.diarioinduscom.com/conteudo/variedades/gastronomia/">Gastronomia</a></li>
	<li id="menu-item-458460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458460"><a href="http://www.diarioinduscom.com/conteudo/variedades/espaco-pet/">Espaço Pet</a></li>
	<li id="menu-item-458461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458461"><a href="http://www.diarioinduscom.com/conteudo/variedades/capital-negocios/">Capital &#038; Negócios</a></li>
	<li id="menu-item-458462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458462"><a href="http://www.diarioinduscom.com/conteudo/variedades/business-woman/">Business Woman</a></li>
	<li id="menu-item-458463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458463"><a href="http://www.diarioinduscom.com/conteudo/variedades/eu-nem-te-conto/">Eu Nem te Conto</a></li>
</ul>
</li>
<li id="menu-item-480214" class="icon-library-books menu-item menu-item-type-post_type menu-item-object-page menu-item-480214"><a href="http://www.diarioinduscom.com/edicao-online/">Edição Impressa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.diarioinduscom.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://www.diarioinduscom.com/">
			<img class="td-retina-data"  data-retina="http://www.diarioinduscom.com/wp-content/uploads/2017/12/logo-ic-2018-1.png" src="http://www.diarioinduscom.com/wp-content/uploads/2017/12/logo-ic-2018-1.png" alt="Diário Indústria e Comércio" title="Diário Indústria e Comércio" width="763"/>
			<span class="td-visual-hidden">Diário Indústria &amp; Comércio</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.diarioinduscom.com/">
			<img src="http://www.diarioinduscom.com/wp-content/uploads/2017/12/logo-ic-2018-mobile.png" alt="Diário Indústria e Comércio" title="Diário Indústria e Comércio"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.diarioinduscom.com/">
			<img class="td-retina-data" data-retina="http://www.diarioinduscom.com/wp-content/uploads/2017/12/logo-ic-2018-1.png" src="http://www.diarioinduscom.com/wp-content/uploads/2017/12/logo-ic-2018-1.png" alt="Diário Indústria e Comércio" title="Diário Indústria e Comércio"/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="icon-home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-481273"><a href="http://www.diarioinduscom.com">Home</a></li>
<li class="icon-list menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-544890"><a href="#">Editorias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458420"><a href="http://www.diarioinduscom.com/conteudo/editorias/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458417"><a href="http://www.diarioinduscom.com/conteudo/editorias/parana/">Paraná</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-487403"><a href="http://www.diarioinduscom.com/conteudo/editorias/negocios/">Negócios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458422"><a href="http://www.diarioinduscom.com/conteudo/editorias/direito/">Direito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458418"><a href="http://www.diarioinduscom.com/conteudo/editorias/nacional/">Brasil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458419"><a href="http://www.diarioinduscom.com/conteudo/editorias/mundo/">Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458421"><a href="http://www.diarioinduscom.com/conteudo/editorias/esportes/">Esportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458424"><a href="http://www.diarioinduscom.com/conteudo/editorias/diversao/">Diversão</a></li>
</ul>
</li>
<li class="icon-comment menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-458414"><a href="http://www.diarioinduscom.com/conteudo/colunistas/">Colunas &#038; Opinião</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-458432"><a href="http://www.diarioinduscom.com/conteudo/colunistas/aroldo-mura/">Aroldo Murá</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-487538"><a href="http://www.diarioinduscom.com/conteudo/colunistas/ayrton-baptista/">Ayrton Baptista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458441"><a href="http://www.diarioinduscom.com/conteudo/colunistas/bebel-ritzmann/">Bebel Ritzmann</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458429"><a href="http://www.diarioinduscom.com/conteudo/colunistas/camila-gino/">Camila Gino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458426"><a href="http://www.diarioinduscom.com/conteudo/colunistas/cel-r-r-jorge-costa-filho/">Cel. Costa Filho</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458443"><a href="http://www.diarioinduscom.com/conteudo/colunistas/charge-do-sponholz/">Charge do Sponholz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458445"><a href="http://www.diarioinduscom.com/conteudo/colunistas/editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458446"><a href="http://www.diarioinduscom.com/conteudo/colunistas/fabio-campana/">Fábio Campana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458425"><a href="http://www.diarioinduscom.com/conteudo/colunistas/joaquim-severino/">Joaquim Severino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458436"><a href="http://www.diarioinduscom.com/conteudo/colunistas/leando-mazzini/">Leando Mazzini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-538180"><a href="http://www.diarioinduscom.com/conteudo/colunistas/marco-assef/">Marco Assef</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458464"><a href="http://www.diarioinduscom.com/conteudo/colunistas/mercado-habitacao/">Mercado &#038; Habitação</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458431"><a href="http://www.diarioinduscom.com/conteudo/colunistas/rafael-de-lala/">Rafael de Lala</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458427"><a href="http://www.diarioinduscom.com/conteudo/variedades/vita-vino-est/">Vita Vino Est</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458466"><a href="http://www.diarioinduscom.com/conteudo/colunistas/opiniao-do-leitor/">Opinião do Leitor</a></li>
</ul>
</li>
<li class="icon-star-border menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-458449"><a href="http://www.diarioinduscom.com/conteudo/variedades/">Variedades</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458452"><a href="http://www.diarioinduscom.com/conteudo/variedades/arquitetura/">Arquitetura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458454"><a href="http://www.diarioinduscom.com/conteudo/variedades/automoveis/">Automóveis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458450"><a href="http://www.diarioinduscom.com/conteudo/variedades/saude/">Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458451"><a href="http://www.diarioinduscom.com/conteudo/variedades/tecnologia/">Tecnologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458453"><a href="http://www.diarioinduscom.com/conteudo/variedades/turismo/">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458455"><a href="http://www.diarioinduscom.com/conteudo/variedades/moda/">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458456"><a href="http://www.diarioinduscom.com/conteudo/variedades/ruy-barrozo/">Ruy Barrozo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-522292"><a href="http://www.pimentando.com.br">Blog Pimentando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458457"><a href="http://www.diarioinduscom.com/conteudo/variedades/cintia-peixoto/">Cintia Peixoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458458"><a href="http://www.diarioinduscom.com/conteudo/variedades/obituario/">Obituário</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458459"><a href="http://www.diarioinduscom.com/conteudo/variedades/gastronomia/">Gastronomia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458460"><a href="http://www.diarioinduscom.com/conteudo/variedades/espaco-pet/">Espaço Pet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458461"><a href="http://www.diarioinduscom.com/conteudo/variedades/capital-negocios/">Capital &#038; Negócios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458462"><a href="http://www.diarioinduscom.com/conteudo/variedades/business-woman/">Business Woman</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458463"><a href="http://www.diarioinduscom.com/conteudo/variedades/eu-nem-te-conto/">Eu Nem te Conto</a></li>
</ul>
</li>
<li class="icon-library-books menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-480214"><a href="http://www.diarioinduscom.com/edicao-online/">Edição Impressa</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.diarioinduscom.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5bb694d855658_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-579067" class="post-579067 post type-post status-publish format-standard has-post-thumbnail hentry category-aroldo-mura" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_12 td_uid_2_5bb694d856626_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


                        <header class="td-post-title">
                                                        <h1 class="entry-title">Arte e a simplicidade nas tiras de ‘Cesinha’ e Eloi Zanetti</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-10-04T19:06:15+00:00" >4 de outubro de 2018</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-579067">293</span></div>                                                            </div>

                        </header>

                                            </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_4_5bb694d861ffb_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_uid_3_5bb694d861c9a_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><img src="http://www.diarioinduscom.com/wp-content/uploads/2017/10/aroldo-cab.jpg" /></p>
<figure id="attachment_579068" style="max-width: 420px" class="wp-caption alignright"><img class="size-full wp-image-579068" src="http://www.diarioinduscom.com/wp-content/uploads/2018/10/96-Cesar-e.jpg" alt="" width="420" height="218" srcset="http://www.diarioinduscom.com/wp-content/uploads/2018/10/96-Cesar-e.jpg 420w, http://www.diarioinduscom.com/wp-content/uploads/2018/10/96-Cesar-e-300x156.jpg 300w" sizes="(max-width: 420px) 100vw, 420px" /><figcaption class="wp-caption-text">Cesar Marchesini e Eloi Zanetti</figcaption></figure>
<p>Quem escreve sabe que quanto mais sintética é a frase e o parágrafo mais força tem o texto. Hemingway dizia que “uma frase é como pólvora, quanto mais comprimida maior o poder de explosão”; no início da sua carreira dizia que gostaria de escrever como Cézanne pintava, nenhum adjetivo ou palavra a mais, nenhuma pincelada desnecessária e, para se exercitar, ficava horas frente aos quadros do Cézanne para absorver sua forma de trabalho – limpeza total da obra executada.</p>
<p>Por outro lado, bons artistas plásticos tentam limpar continuamente os excessos nas suas pinturas e desenhos. Aprender a limpar, tirar fora, tanto traços de pinturas, quanto palavras e frases de um texto é trabalho de longo aprendizado, muitas vezes de uma vida toda.</p>
<p><strong><span style="color: #333399;">CESINHA, O EXEMPLO</span></strong></p>
<p>Um bom exemplo de alguém que alcançou este refinamento é o cartunista Cesar Marchesini – Cesinha -, para os amigos. Hoje, seus desenhos e cartuns mostram refinamento apurado, limpeza de traços e uma simplicidade que chega a parecer ingenuidade, mas não é. É traço de gênio, daquele que sabe realizar com competência um ofício aprendido durante muito tempo.</p>
<p><strong><span style="color: #333399;">SEGUNDO ZANETTI</span></strong></p>
<p>Cesinha já passou por várias agências de propaganda e quem fala um pouco sobre ele é o ex-publicitário Eloi Zanetti que gerenciou seu trabalho na antiga House do Bamerindus, a Umuarama: &#8211; “Cesinha tinha um trato comigo – chegar tarde ao trabalho, quase ao meio dia e resolver tudo o que precisava a tarde. Ele costumava sair de casa de madrugada, quando haviam notícias de ondas boas, e ia para a Ilha do Mel surfar.</p>
<p>Chegava cedinho, pegava suas ondas e lá 10 horas voltava para Curitiba indo direto para a agência. Alguns funcionários reclamavam desta “mordomia” e eu replicava. Ele, o Cesinha, faz mais em meia hora de trabalho concentrado do que muita gente que fica o dia inteiro zanzando pela agência.”</p>
<p><strong><span style="color: #333399;">METRO &amp; BRECHÓ</span></strong></p>
<p>Recentemente os dois: Cesinha e Eloi criaram uma tirinha chamada Metro &amp; Brechó que conta a história de um metrossexual que comprou num brechó (daí um dos nomes) um velho espelho que pertenceu ao Walt Disney &#8211; era o espelho da Branca de Neve. E o espelho tirar sarro do metrossexual sempre que ele aparece no banheiro. As tiras podem ser vistas em uma página do Facebook – Metro &amp; Brechó.</p>
<p><img class="aligncenter size-full" src="http://www.aroldomura.com.br/wp-content/uploads/2018/10/96-eloi-110-whatsapeando-com-outro.jpg" width="720" height="248" /></p>
<p><img class="alignnone size-full" src="http://www.aroldomura.com.br/wp-content/uploads/2018/10/96-eloi-bonita.camisa.png" width="720" height="267" /></p>
<p><img class="aligncenter size-full" src="http://www.aroldomura.com.br/wp-content/uploads/2018/10/96-eloi-C%C3%B3pia-de-109-lenhador-.jpg" width="720" height="263" /></p>
<p><img class="aligncenter size-full" src="http://www.aroldomura.com.br/wp-content/uploads/2018/10/96-eloi-edipo.png" width="720" height="260" /></p>
<p><img class="aligncenter size-full" src="http://www.aroldomura.com.br/wp-content/uploads/2018/10/96-eloi-gliter.jpg" width="720" height="277" /></p>
<p><img class="aligncenter size-full" src="http://www.aroldomura.com.br/wp-content/uploads/2018/10/96-eloi-palpepra.jpg" width="720" height="273" /></p>
<hr />
<h3><strong><span style="color: #333399;">DOS LEITORES</span></strong></h3>
<h2><strong><span style="color: #993300;">Jornalista diz por que judeus ficam com Bolsonaro</span></strong></h2>
<h4><strong>“&#8230; mas houve silêncio total sobre os 30 mil presos executados em 4 meses pelo regime de Teerã quando reinava o aiatolá Khomeini e as atrocidades cometidas contra homossexuais, ‘adúlteras’ e crianças!”</strong></h4>
<figure style="max-width: 720px" class="wp-caption aligncenter"><img class="size-full" src="http://www.aroldomura.com.br/wp-content/uploads/2018/10/96-Szyja-e.jpg" width="720" height="226" /><figcaption class="wp-caption-text">Szyja Lorber: colocando pingos nos iis; Aiatolá Ahmadinejad, o “carniceiro iraniano”; Jair Bolsonaro: uma escolha previsível</figcaption></figure>
<p>Caro Professor Aroldo,</p>
<p>Recorro à sua lidíssima coluna, em caráter pessoal, para manifestar minha perplexidade em relação ao grau de subserviência que o jornalismo de hoje em dia é capaz chegar, quando, ao invés de cumprir seu papel de bem informar a opinião pública, sem tomar partido, decide adular, tornar-se servil aos sátrapas de plantão, levando os leitores em geral, a acreditarem em factoides como sendo verdades absolutas. Refiro-me ao jornal Folha de S. Paulo, que em sua edição de ontem (03.10.2018) publicou notícia sobre as próximas eleições com o título “Judeus progressistas repudiam acenos de Jair Bolsonaro a Israel”. Nela, observa que “um grupo com mais de 50 judeus se juntou ao protesto no Largo da Batata, em São Paulo, com o mote #EleNão”.</p>
<p><strong><span style="color: #333399;">INSINUAÇÕES</span></strong></p>
<p>A ideia que o jornal parece querer passar é a de que o candidato Jair Bolsonaro, que está na frente das pesquisas e é o favorito da disputa, tenta cooptar a comunidade judaica brasileira com intuito de obter seus votos. Os “acenos” que a Folha menciona, mas não os especifica, seriam quatro: 1 – mudar a Embaixada brasileira para Jerusalém reconhecendo-a como capital de Israel, da mesma forma que Trump fez; 2 – o primeiro país que visitará oficialmente, se eleito presidente, será Israel; 3 – buscar tecnologia israelense em irrigação e produção de água potável para aplicá-la no Nordeste brasileiro e, 4 – fechar a Embaixada da Palestina em Brasília que, segundo o candidato, trata-se de um Estado ainda inexistente, o que ensejaria ao grupo narco-terrorista Farc reivindicar também sua representação.</p>
<p><strong><span style="color: #333399;">QUANTOS SÃO E QUEM SÃO OS JUDEUS</span></strong></p>
<p>Ao leitor menos familiarizado com os judeus brasileiros, as grosserias bradadas, as vergonhosas faixas exibidas, com símbolos religiosos adulterados para transformá-los em propaganda política do candidato do PT, Fernando Haddad, o apoio a ele, e as declarações ali contidas, podem, como a Folha pretendeu, passar uma imagem “maquiada” de que a comunidade israelita do Brasil em peso é favorável ao candidato petista.</p>
<p>Uma falsa premissa: os dados mais recentes dão conta que de vivem no País atualmente entre 110 e 120 mil judeus, ou seja, são apenas 0,05% da população brasileira. E, cinquenta progressistas judeus certamente não representam a comunidade judaica do Brasil; representam a si próprios.</p>
<p><strong><span style="color: #333399;">SEGMENTO É PEQUENO</span></strong></p>
<p>Nem todos os 120 mil judeus votam, há crianças e pessoas muito idosas.</p>
<p>Então, o percentual é ainda mais reduzido que esses 0,05%. O segmento é muito pequeno para que Bolsonaro se preocupe com “acenos” aos judeus.</p>
<p>Existem extratos populacionais muito maiores a quem ele poderia querer agradar, como, por exemplo, os descendentes dos árabes no Brasil. Os anúncios de Bolsonaro em relação a Israel, ele os fez porque considera que é o justo e o certo. Claro, os votos da comunidade vêm, mas se estivesse somente pensando em votos, perde os dos que são contra Israel, que, seguramente, somam um número maior.</p>
<p><strong><span style="color: #333399;">MULTIPLICIDADE</span></strong></p>
<p>O judaísmo engloba multiplicidades de todo o tipo, de ideias, de culturas, de etnias (há judeus brancos, negros, morenos, louros, orientais), de origem religiosa (os que seguem os ritos sefardita ou ashkenazita), de idioma (os que falam o hebraico, o iídiche, o ladino, o árabe, ou então só a língua do país onde vivem), e também de inclinação política (de esquerda e direita). Conheço muitos judeus de esquerda, em geral, dotados de um nível de cultura elevado e de um comportamento bem distinto do grupo radical liderado pela estudante Amanda Hatzyrah, de 25 anos, citada pela Folha como “articuladora da frente feminista judaica” e que as redes sociais logo comprovaram ser ela cabo eleitoral de Haddad.</p>
<p><strong><span style="color: #333399;">REALIDADE DA ESCOLHA</span></strong></p>
<p>As redes sociais, aliás, fornecem um retrato muito realista da tendência eleitoral da comunidade judaica brasileira. No Facebook, por exemplo, existem dezenas de grupos, entre os quais destacam-se três principais – Associação Sionista Brasil-Israel, Articulação Sionista e Amigos – que, juntos, têm perto de 11 mil membros, portanto, dez por cento do total da comunidade. Quem tem acesso a eles verificará facilmente que a esmagadora maioria dos judeus brasileiros vai votar em Bolsonaro, bem ao contrário do que afirma na notícia o diretor do Casa do Povo, uma instituição judaica tradicionalmente de esquerda, sr. Benjamin Seroussi, de que “pouquíssima gente cai nessa armadilha”, referindo-se aos “acenos” do candidato do PSL.</p>
<p><strong><span style="color: #333399;">90% COM BOLSONARO</span></strong></p>
<p>Eu diria que mais de 90% vota em Bolsonaro, não só pela simpatia demonstrada a Israel, mas principalmente pelo fato de que são brasileiros e como tantos outros milhões de cidadãos honestos e trabalhadores, estão indignados com os 14 anos desse trágico cenário que País tem vivido, com escândalos e corrupção, com uma facção criminosa responsável pela maior roubalheira já registrada na história;</p>
<p><strong><span style="color: #333399;">VALORES FAMILIARES</span></strong></p>
<p>E mais: com a inversão de valores familiares, dos princípios da educação, da moral e do civismo, da insegurança total da sociedade, da demonização da polícia e da premiação do banditismo, quando pais de família são assassinados diariamente e audiências de custódia foram instituídas para soltar os que deveriam pagar pelos seus crimes; com o escárnio de uma campanha eleitoral comandada de dentro de uma prisão e porque todos estão cansados dessa pantomima de eufemismos como o “golpe” para o processo legal do impeachment de Dilma, ou o Brasil ter preso político, para omitir a condenação em 1ª, 2ª e até 3ª instância por crimes de corrupção e lavagem de dinheiro.</p>
<p><strong><span style="color: #333399;">OS XINGAMENTOS DOS 50</span></strong></p>
<p>O grupo dos 50 com seus xingamentos, palavras de baixo calão e falta de civilidade, demonstrou exatamente o que os judeus não são. Nas redes socais, os comentários pontuaram comparações, por exemplo, “àqueles mesmos que endeusavam o bezerro de ouro quando Moisés desceu do Monte Sinai” ou que “esses estão distanciados do judaísmo e mais ainda de Israel”. Outro observou que “são iguais aos imbecis que condenam a única democracia do Oriente Médio”! E mais: foram tachados de kapos (traidores) que ajudaram os nazistas no extermínio dos judeus”. Um comentário bem-humorado chamou-os de “judeus regressistas porque não querem que o Brasil mude, mas que permaneça alinhado ao terrorismo palestino e sob domínio do Foro de São Paulo e de organizações criminosas”.</p>
<p><strong><span style="color: #333399;">A ESQUERDA E O ÓDIO AOS JUDEUS</span></strong></p>
<p>A reação a esse tipo de comportamento dos 50, para os judeus em geral, tem uma razão de ser, independentemente do jogo político das eleições do próximo domingo. Para eles, é inaceitável que judeus apoiem partidos políticos da esquerda brasileira que odeiam Israel, defendam o terrorismo, cuspam, rasguem e queimem bandeiras israelenses em manifestações como ocorre no PSOL, declarações mentirosas e antissemitas de setores extremistas do PT, do PCdoB e do PSTU. O site Vermelho, do PCdoB, abriga artigos dessa espécie.</p>
<p><strong><span style="color: #333399;">É ANTISSEMITA</span></strong></p>
<p>O partido nega ser antissemita, mas sim ser antissionista, o que no fundo dá no mesmo, como provou na década de 60 do século passado Martin Luther King, ele próprio vítima do racismo, ao explicar que o antissionismo é a nova máscara do antissemitismo, porque se alguém nega ao povo judeu o direito de viver em seu Estado nacional, essa pessoa, embora diga o contrário, é, sim, antissemita.</p>
<p><strong><span style="color: #333399;">DIREITO AO SOLO JUDAICO</span></strong></p>
<p>O Sionismo nada mais é do que o movimento nacional do povo judeu por sua independência, autodeterminação e direito à terra de seus ancestrais.</p>
<p>Mas, há anos o Portal Vermelho publica artigos propagando acusações covardes e falsas sobre os judeus, inclusive, afirmando que os sionistas &#8220;em tudo se assemelham aos nazistas&#8221;. De forma pusilânime utilizam a dolorosa ferida da memória judaica representada pelo Holocausto, o extermínio de 6 milhões de judeus, para ofender um povo que tantas contribuições deu ao mundo.</p>
<p><strong><span style="color: #333399;">A TRISTE IRONIA</span></strong></p>
<p>A triste ironia é que o PCdoB sempre esconde que os comunistas foram aliados dos nazistas por mais de uma década, e por similaridades ideológicas, um fato espantoso, mas real, e que provoca ferozes reações em jovens esquerdistas quando o assunto é pauta de discussões.</p>
<p>Mal sabem que o divórcio aconteceu em 22 de junho de 1941, quando Hitler depois de tomar a Europa Ocidental, mandou suas hordas invadirem a União Soviética e Stalin passou a chamá-los de fascistas e extremistas de direita. Antes disso eram irmãos camaradas!</p>
<p><strong><span style="color: #333399;">CONIB SOB FURIA DO PCdoB</span></strong></p>
<p>A Confederação Israelita do Brasil (Conib), que é o organismo de representação nacional da comunidade judaica, já foi rotulada pelo PCdoB como &#8220;um dos famigerados lobbies do movimento sionista internacional&#8221; e acusada de &#8220;tentar incitar o ódio de outras religiões contra a fé islâmica&#8221; pelo simples fato de &#8220;protestar&#8221; contra a vinda do então presidente Ahmadinejad, o &#8220;carniceiro iraniano&#8221; para a Conferência das Nações Unidas sobre o Meio Ambiente, a Rio+20, em 2012. Fizeram acusações insidiosas aos &#8220;sionistas&#8221; (judeus), mas houve silêncio total sobre os 30 mil presos executados em 4 meses pelo regime de Teerã quando reinava o aiatolá Khomeini e as atrocidades cometidas contra homossexuais, “adúlteras” e crianças!</p>
<p><strong><span style="color: #333399;">ISRAEL NÃO SEGREGA</span></strong></p>
<p>O PSOL, por sua vez, chama de forma ardilosa Israel de “apartheid” e de racista, porém, oculta que no Estado judeu não existe segregação, eis que árabes, drusos e outras etnias ocupam importantes funções na sociedade enquanto que em outros países da região, além do estímulo do ódio aos judeus mediante propaganda em suas mídias e discursos de lideranças político-religiosas, outros povos são discriminados, perseguidos e massacrados, como os cristãos, ou ainda os curdos que vivem espalhados entre a Turquia, a Síria, o Iraque e o Irã, e sendo em maior número que os palestinos também aspiram à independência, mas ninguém os ouve nem os apoia, e tudo sob a complacência da tosca diplomacia brasileira que teve o desplante de votar na Unesco uma moção que nega a existência de vínculos entre o povo judeu e a cidade santa de Jerusalém, citada mais de 600 vezes no Antigo Testamento! Essa mesma benevolência acata, condescendente, a enorme lista de violações de direitos humanos promovidas nos países daquela região.</p>
<p><strong><span style="color: #333399;">UM APOIO PREVISÍVEL</span></strong></p>
<p>Concluindo, na minha opinião, creio que, para a grande maioria da comunidade, constatar que alguns poucos judeus, por causa de ideologia, cerrem fileiras em campanhas eleitorais de partidos políticos que defendem, internamente, a manutenção do caos e, externamente, com ardor, regimes ditatoriais e genocidas, bem como grupos terroristas inimigos de Israel que juram varrê-lo do mapa, não hesitando em derramar sangue de ambos os lados, e apesar disso tudo, ainda se unem aos seus próprios verdugos, é natural e instintivo que os judeus do Brasil maciçamente busquem apoiar aquele que lhes acena positivamente.</p>
<p>Atenciosamente,</p>
<p><strong>SZYJA LORBER</strong>, jornalista, Curitiba, criador e por anos editor do jornal Resenha Judaica de Curitiba</p>
<hr />
<h2><strong><span style="color: #993300;">No PR, 57,1% dos candidatos têm curso superior</span></strong></h2>
<figure style="max-width: 720px" class="wp-caption aligncenter"><img class="size-full" src="http://www.aroldomura.com.br/wp-content/uploads/2018/10/96-Jo%C3%A3o-e.jpg" width="720" height="218" /><figcaption class="wp-caption-text">João Goulart Filho: sem diploma universitário; Fernando Haddad: tem doutorado pela USP; Marina Silva e Alvaro Dias: formados em História</figcaption></figure>
<p>Segundo informa a plataforma digital Quero Bolsa:</p>
<p>O estado do Paraná tem 57,1% dos candidatos com diploma do ensino superior. Rio de Janeiro é o estado com a menor proporção de candidatos com nível superior. Dos 3.494 políticos registrados na disputa eleitoral, 1.419 (40,6%) fizeram faculdade. Acre (42,1%) e Rondônia (43,9%), estados com uma rede de ensino superior muito menor do que a do Rio de Janeiro, aparecem na sequência.</p>
<p><strong><span style="color: #333399;">DEPUTADO FEDERAL</span></strong></p>
<p>Dos cargos em disputa, o de Deputado Estadual reúne os candidatos com menor escolaridade. Dos mais de 17 mil políticos que concorrem a cadeiras nas Assembleias Legislativas, 10,8% têm, no máximo, o ensino fundamental completo, 3% não completaram o ensino médio e 31,8% têm nível médio completo. Candidatos com ensino superior completo somam 45,3%.</p>
<p>Entre os candidatos a Deputado Federal há 7.986 inscritos nos tribunais eleitorais, sendo que 54,6% têm nível superior completo, 25,3% concluíram o ensino médio e 7,9% têm, no máximo, o ensino fundamental completo.</p>
<p><strong><span style="color: #333399;">NO SENADO, 81,3%</span></strong></p>
<p>Dos candidatos ao Senado, 81,3% fizeram faculdade. Já entre os que concorrem ao governo dos estados, 87,2% têm nível superior. Os presidenciáveis são os candidatos com maior participação de formados em faculdades. São 92,3%, ou seja, dos 13 candidatos, apenas um, João Goulart Filho, do Partido Pátria Livre, informou não ter diploma de nível superior.</p>
<p>Ainda dos presidenciáveis: Fernando Haddad tem doutorado, Alckmin é médico, Marina Silva é graduada em História, a mesma formação de Álvaro Dias, Bolsonaro, graduou-se pela Academia de Agulhas Negras.</p>
<hr />
<h2><strong><span style="color: #993300;">Este hospital mostra que SUS poder ser bom negócio</span></strong></h2>
<figure style="max-width: 250px" class="wp-caption alignleft"><img class="size-full" src="http://www.aroldomura.com.br/wp-content/uploads/2018/10/96-Luiz-Ernesto-Wendler-m%C3%A9dico2.jpg" width="250" height="353" /><figcaption class="wp-caption-text">Médico Luiz Ernesto Wendler: questão de planejamento</figcaption></figure>
<p>Hoje recolho a lógica opinião do arquiteto Manoel Coelho, ponto de reflexão sobre o quanto pode ser rentável a prestação de serviços hospitalares por hospitais privados. Ele cita como exemplo o Hospital do Rocio, de Campo Largo, erguido em majestoso e funcional projeto arquitetônico, do qual Coelho foi autor.</p>
<p><strong><span style="color: #333399;">99% DE SUS</span></strong></p>
<p>Segundo ainda Coelho, o Hospital Rocio oferece 1,1 mil leitos, sendo 99% deles servidos pelo SUS. Dirigido pelo seu proprietário, médico Luiz Ernesto Wendler, a tese reinante naquela casa que hoje recebe pacientes do Estado todo –e mesmo de outros Estados -, é a de que “tudo é uma questão de planejamento e correta administração de recursos.”</p>
<p><strong><span style="color: #333399;">ADMINISTRAR BEM</span></strong></p>
<p>Nessa linha da correta administração, o Hospital do Rocio está dando nova lição: o antigo Hospital, localizado no centro de Campo Largo, sofreu ampla reforma e lá foram implantados 50 novos leitos de UTI, que fazem a rede totalizar pelo menos 120 leitos de unidade de terapia intensiva.</p>
<figure style="max-width: 720px" class="wp-caption aligncenter"><img class="size-full" src="http://www.aroldomura.com.br/wp-content/uploads/2018/10/96-Hospital-do-Rocio-Campo-Largo.jpg" width="720" height="480" /><figcaption class="wp-caption-text">Novo hospital do Rocio, de Campo Largo: beleza e funcionalidade</figcaption></figure>
<hr />
<h3><strong><span style="color: #333399;">CANDIDATURAS (1)</span></strong></h3>
<h2><strong><span style="color: #993300;">Após debate na Globo/RPC, Cida Borghetti confia no eleitor paranaense</span></strong></h2>
<h4><strong>&#8220;Sou mulher, firme e forte, sou luta e sou governadora do Paraná&#8221;, diz Cida Borghetti</strong></h4>
<figure style="max-width: 720px" class="wp-caption aligncenter"><img class="size-full" src="http://www.aroldomura.com.br/wp-content/uploads/2018/10/96-Ap%C3%B3s-debate-RPC-Cida-mant%C3%A9m-luta.jpg" width="720" height="480" /><figcaption class="wp-caption-text">Cida Borghetti declarou que o povo paranaense já sabe das propostas de governo e confia na decisão do povo</figcaption></figure>
<p>A governadora Cida Borghetti disse nesta terça-feira, 2, após o debate da RPC/TV Globo, que o Paraná já conhece todas as propostas do governo e deve buscar o caminho da segurança, da firmeza, da ampliação das conquistas alcançadas nos últimos anos. &#8220;Trouxe como exemplo, as minhas propostas, o meu trabalho sério em favor da mulher, das crianças, dos adolescentes, dos idosos, um projeto do Paraná em favor dos paranaenses&#8221;, afirmou.</p>
<p>&#8220;Sou mulher, firme e forte, sou de luta e sou governadora. O meu compromisso é com as cidades e com os 11 milhões paranaenses. Por isso, temos que ter o pé no chão, esclarecer o que é possível cumprir e o que podemos fazer. Temos que ter responsabilidade com a máquina pública, com a gestão com o dinheiro do contribuinte. Eu peço a oportunidade do voto, no domingo, votem 11&#8221;, completou.</p>
<p>O desenvolvimento do Paraná, adianta Cida, tem que sempre focado no tripé importante: educação, saúde, segurança pública. &#8220;Além do emprego e oportunidade de renda aos pais, às mães e aos jovens através de um bom trabalho e de cursos técnicos e profissionalizantes&#8221;.</p>
<p><strong><span style="color: #333399;">COMBATE Á CORRUPÇÃO</span></strong></p>
<p>Cida fez questão de destacar que faz um combate contra a corrupção. &#8220;Eu varri a corrupção para fora do governo e demiti quem foi preciso demitir. Não tolero corrupção. Eu criei a divisão de combate à corrupção, dei autonomia para investigar e apurar as denúncias&#8221;, disse a governadora.</p>
<p>&#8220;Aliás, a divisão de combate à corrupção tem sigo grande colaboradora da Operação Lava Jato através da Lei Anticorrupção. Hoje, o Governo do Estado está aberto para oferecer documentos, todas as tratativas para elucidar todo e qualquer desvio no âmbito governamental e também contra crimes econômicos&#8221;, completou Cida Borghetti.</p>
<hr />
<h3><strong><span style="color: #333399;">CANDIDATURAS (2)</span></strong></h3>
<h2><strong><span style="color: #993300;">Candidato a deputado federal Reinhold Stephanes Junior busca o voto feminino</span></strong></h2>
<h4><strong>Saúde, combate à violência e empreendedorismo, deverão ser políticas voltadas às mulheres</strong></h4>
<figure style="max-width: 580px" class="wp-caption aligncenter"><img class="size-full" src="http://www.aroldomura.com.br/wp-content/uploads/2018/10/96-Stephaes-Junior-coom-Ratinho-Jr.jpg" width="580" height="537" /><figcaption class="wp-caption-text">Reinhold Stephanes Junior com o candidato a governador Ratinho Jr</figcaption></figure>
<p>Elas representam 52% do eleitorado brasileiro e, em uma década e meia, o número de famílias chefiadas por mulheres mais que dobrou. De acordo com o estudo elaborado pelos demógrafos Suzana Cavenaghi e José Eustáquio Diniz Alves, coordenado pela Escola Nacional de Seguros, o contingente de lares em que elas tomam as principais decisões saltou de 14,1 milhões, em 2001, para 28,9 milhões, em 2015 (um avanço de 105%).</p>
<p>“Ou seja, elas estão reduzindo a desigualdade, conquistando espaços e aumentando sua participação no mercado de trabalho. E é por isso que temos que trabalhar, apresentar projetos de lei e discutir políticas públicas voltadas às elas”, comentou o candidato a deputado federal, Reinhold Stephanes Junior (PSD).</p>
<p>Ele reconhece que elas ainda têm muitos desafios a serem enfrentados como por exemplo, garantir igualdade de oportunidades no mercado de trabalho. “Elas reverteram algumas desigualdades de gênero e reduziram outras. Superaram os homens em vários níveis educacionais e há mais mulheres no mercado de trabalho”, pontuou, ao comentar que elas ainda ganham menos e precisam de mais incentivos.</p>
<p><strong><span style="color: #333399;">BANCO DA MULHER EMPREENDEDORA</span></strong></p>
<p>Por isso, ele apoia a proposta do candidato ao Governo do Paraná, Ratinho Junior (PSD), de criar o Banco da Mulher Empreendedora para incentivar e fomentar empreendimentos liderados por mulheres, garantindo sua independência financeira e de decisão sobre seus negócios e suas vidas. “Muitas delas querem empreender, ter seu próprio negócio e não tem linha de crédito ou incentivos, por exemplo. Queremos levar oportunidades e facilidades às mulheres. Elas precisam de alternativas econômicas e financeiras”, afirmou.</p>
<hr />
<h3><strong><span style="color: #333399;">CANDIDATURAS (3)</span></strong></h3>
<h2><strong><span style="color: #993300;">João Arruda é o quarto candidato a governador a assinar carta-compromisso do Codefoz</span></strong></h2>
<figure style="max-width: 720px" class="wp-caption alignnone"><img class="size-full" src="http://www.aroldomura.com.br/wp-content/uploads/2018/10/96-Jo%C3%A3o-Arruda.jpg" width="720" height="468" /><figcaption class="wp-caption-text">João Arruda assina documento em favor de Foz do Iguaçu (foto Marcos Labanca)</figcaption></figure>
<p>O candidato ao governo do Paraná João Arruda (MDB) esteve em Foz do Iguaçu, nesta quarta-feira, onde assinou a carta-compromisso do Codefoz (Conselho de Desenvolvimento Econômico e Social). O documento reúne as prioridades para o desenvolvimento de Foz do Iguaçu, priorizando a infraestrutura e logística.</p>
<p>Arruda foi recebido pelo presidente do Codefoz, Mario Camargo, e pelo secretário-geral da entidade e secretário municipal de Turismo, Indústria, Comércio e Projetos Estratégicos, Gilmar Piolla, que representou o prefeito Chico Brasileiro (PSD).</p>
<p>O candidato ao governo do Paraná ouviu a apresentação das 13 reivindicações que integram a carta do Codefoz. O conjunto de investimentos e de projetos é decisivo para o crescimento integrado de Foz do Iguaçu e da região trinacional.</p>
<p><strong><span style="color: #333399;">INFRAESTRUTURA E LOGÍSTICA</span></strong></p>
<p>&#8220;A economia de Foz do Iguaçu está se desenvolvendo, estimulada principalmente pelo crescimento do turismo&#8221;, explicou Mario Camargo. &#8220;Portanto, os investimentos em infraestrutura e logística são indispensáveis para mantermos essa projeção&#8221;, complementou.</p>
<p>Antes dele, o documento do Codefoz foi assinado pelos candidatos ao Governo do Paraná Jorge Bernardi (Rede), Cida Borghetti (Progressistas) e Ratinho Junior (PSD).</p>
<p>Também assinaram o documento o candidato a senador Nelton Friedrich, e Ana Amélia (Progressistas), que concorre ao cargo de vice-presidente do Brasil.</p>
<p>O documento pode ser acessado em <a href="http://www.codefoz.org.br/">www.codefoz.org.br</a>.</p>
<hr />
<p><a href="https://bit.ly/2y7MMs4"><img class="aligncenter size-medium" src="http://www.diarioinduscom.com/wp-content/uploads/2018/10/96_201809-J.UNIV_.CeFe4col.jpg" width="720" height="215" /></a></p>
<hr />
<p><a href="https://www.facebook.com/aroldomuraghaygert/"><img class="aligncenter size-medium" src="http://www.diarioinduscom.com/wp-content/uploads/2016/05/Facebook.jpg" width="30" height="30" /></a></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_5_5bb694d862235_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



                    </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="http://www.diarioinduscom.com/unisociesc-curitiba-promove-o-encontro-com-o-futuro/">UniSociesc Curitiba promove o Encontro com o Futuro</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="http://www.diarioinduscom.com/cida-intervem-no-pedagio/">Cida intervém no pedágio</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.diarioinduscom.com/author/editor/">editor</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="editor"></span><meta itemprop="datePublished" content="2018-10-04T19:06:15+00:00"><meta itemprop="dateModified" content="2018-10-04T19:06:15+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.diarioinduscom.com/arte-e-a-simplicidade-nas-tiras-de-cesinha-e-eloi-zanetti/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diarioinduscom.com/wp-content/uploads/2017/12/logo-ic-2018-1.png"></span><meta itemprop="name" content="Diário Indústria &amp; Comércio"></span><meta itemprop="headline " content="Arte e a simplicidade nas tiras de ‘Cesinha’ e Eloi Zanetti"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diarioinduscom.com/wp-content/uploads/2018/10/96-Cesar-e.jpg"><meta itemprop="width" content="420"><meta itemprop="height" content="218"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_6_5bb694d8635fa_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5bb694d8635fa" ><script>var block_td_uid_6_5bb694d8635fa = new tdBlock();
block_td_uid_6_5bb694d8635fa.id = "td_uid_6_5bb694d8635fa";
block_td_uid_6_5bb694d8635fa.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_6_5bb694d8635fa_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5bb694d8635fa_rand","tdc_css_class_style":"td_uid_6_5bb694d8635fa_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":579067,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_6_5bb694d8635fa.td_column_number = "3";
block_td_uid_6_5bb694d8635fa.block_type = "td_block_related_posts";
block_td_uid_6_5bb694d8635fa.post_count = "3";
block_td_uid_6_5bb694d8635fa.found_posts = "1787";
block_td_uid_6_5bb694d8635fa.header_color = "";
block_td_uid_6_5bb694d8635fa.ajax_pagination_infinite_stop = "";
block_td_uid_6_5bb694d8635fa.max_num_pages = "596";
tdBlocksArray.push(block_td_uid_6_5bb694d8635fa);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_5bb694d8653d9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5bb694d8635fa" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_8_5bb694d86544a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5bb694d8635fa" href="#">Mais do autor</a></h4><div id=td_uid_6_5bb694d8635fa class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diarioinduscom.com/federacao-israelita-nao-fica-com-candidatos-so-com-visao-democratica/" rel="bookmark" title="Federação israelita não fica com candidatos, só com visão democrática"><img width="218" height="150" class="entry-thumb" src="http://www.diarioinduscom.com/wp-content/uploads/2018/10/96-Isac-e-218x150.jpg" srcset="http://www.diarioinduscom.com/wp-content/uploads/2018/10/96-Isac-e-218x150.jpg 218w, http://www.diarioinduscom.com/wp-content/uploads/2018/10/96-Isac-e-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Federação israelita não fica com candidatos, só com visão democrática"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diarioinduscom.com/federacao-israelita-nao-fica-com-candidatos-so-com-visao-democratica/" rel="bookmark" title="Federação israelita não fica com candidatos, só com visão democrática">Federação israelita não fica com candidatos, só com visão democrática</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diarioinduscom.com/no-comeco-holandeses-do-pr-se-sentiram-enganados/" rel="bookmark" title="No começo, holandeses do PR se sentiram “enganados”"><img width="218" height="150" class="entry-thumb" src="http://www.diarioinduscom.com/wp-content/uploads/2018/10/96-Diego-Antonelli-89A5605-218x150.jpg" srcset="http://www.diarioinduscom.com/wp-content/uploads/2018/10/96-Diego-Antonelli-89A5605-218x150.jpg 218w, http://www.diarioinduscom.com/wp-content/uploads/2018/10/96-Diego-Antonelli-89A5605-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="No começo, holandeses do PR se sentiram “enganados”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diarioinduscom.com/no-comeco-holandeses-do-pr-se-sentiram-enganados/" rel="bookmark" title="No começo, holandeses do PR se sentiram “enganados”">No começo, holandeses do PR se sentiram “enganados”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diarioinduscom.com/ufpr-e-a-setima-melhor-universidade-do-brasil-segundo-o-ruf/" rel="bookmark" title="UFPR é a sétima melhor universidade do Brasil, segundo o RUF"><img width="218" height="150" class="entry-thumb" src="http://www.diarioinduscom.com/wp-content/uploads/2018/10/96-UFPR-prédio-histórico-218x150.jpg" srcset="http://www.diarioinduscom.com/wp-content/uploads/2018/10/96-UFPR-prédio-histórico-218x150.jpg 218w, http://www.diarioinduscom.com/wp-content/uploads/2018/10/96-UFPR-prédio-histórico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="UFPR é a sétima melhor universidade do Brasil, segundo o RUF"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diarioinduscom.com/ufpr-e-a-setima-melhor-universidade-do-brasil-segundo-o-ruf/" rel="bookmark" title="UFPR é a sétima melhor universidade do Brasil, segundo o RUF">UFPR é a sétima melhor universidade do Brasil, segundo o RUF</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5bb694d8635fa" data-td_block_id="td_uid_6_5bb694d8635fa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5bb694d8635fa" data-td_block_id="td_uid_6_5bb694d8635fa"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5bb694d86a651_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5bb694d86a651" ><script>var block_td_uid_9_5bb694d86a651 = new tdBlock();
block_td_uid_9_5bb694d86a651.id = "td_uid_9_5bb694d86a651";
block_td_uid_9_5bb694d86a651.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"+ Populares","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5bb694d86a651_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5bb694d86a651_rand","tdc_css_class_style":"td_uid_9_5bb694d86a651_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5bb694d86a651.td_column_number = "1";
block_td_uid_9_5bb694d86a651.block_type = "td_block_7";
block_td_uid_9_5bb694d86a651.post_count = "6";
block_td_uid_9_5bb694d86a651.found_posts = "204963";
block_td_uid_9_5bb694d86a651.header_color = "#";
block_td_uid_9_5bb694d86a651.ajax_pagination_infinite_stop = "";
block_td_uid_9_5bb694d86a651.max_num_pages = "34161";
tdBlocksArray.push(block_td_uid_9_5bb694d86a651);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">+ Populares</span></h4></div><div id=td_uid_9_5bb694d86a651 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.diarioinduscom.com/coluna-lifestyle-05-10-2018/" rel="bookmark" title="Coluna Lifestyle 05-10-2018"><img width="100" height="70" class="entry-thumb" src="http://www.diarioinduscom.com/wp-content/uploads/2018/10/AMARO-100x70.jpg" srcset="http://www.diarioinduscom.com/wp-content/uploads/2018/10/AMARO-100x70.jpg 100w, http://www.diarioinduscom.com/wp-content/uploads/2018/10/AMARO-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coluna Lifestyle 05-10-2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diarioinduscom.com/coluna-lifestyle-05-10-2018/" rel="bookmark" title="Coluna Lifestyle 05-10-2018">Coluna Lifestyle 05-10-2018</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.diarioinduscom.com/rumo-e-startup-de-curitiba-desenvolvem-projeto-de-aero-inspecao-para-ferrovia/" rel="bookmark" title="Rumo e startup de Curitiba desenvolvem projeto de aero inspeção para ferrovia"><img width="100" height="70" class="entry-thumb" src="http://www.diarioinduscom.com/wp-content/uploads/2018/10/foto-3-100x70.jpg" srcset="http://www.diarioinduscom.com/wp-content/uploads/2018/10/foto-3-100x70.jpg 100w, http://www.diarioinduscom.com/wp-content/uploads/2018/10/foto-3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Rumo e startup de Curitiba desenvolvem projeto de aero inspeção para ferrovia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diarioinduscom.com/rumo-e-startup-de-curitiba-desenvolvem-projeto-de-aero-inspecao-para-ferrovia/" rel="bookmark" title="Rumo e startup de Curitiba desenvolvem projeto de aero inspeção para ferrovia">Rumo e startup de Curitiba desenvolvem projeto de aero inspeção para...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.diarioinduscom.com/endividamento-das-familias-segue-estavel-no-parana/" rel="bookmark" title="Endividamento das famílias segue estável no Paraná"><img width="100" height="70" class="entry-thumb" src="http://www.diarioinduscom.com/wp-content/uploads/2018/10/eco1-2-100x70.jpg" srcset="http://www.diarioinduscom.com/wp-content/uploads/2018/10/eco1-2-100x70.jpg 100w, http://www.diarioinduscom.com/wp-content/uploads/2018/10/eco1-2-300x214.jpg 300w, http://www.diarioinduscom.com/wp-content/uploads/2018/10/eco1-2-218x150.jpg 218w, http://www.diarioinduscom.com/wp-content/uploads/2018/10/eco1-2-588x420.jpg 588w, http://www.diarioinduscom.com/wp-content/uploads/2018/10/eco1-2-600x428.jpg 600w, http://www.diarioinduscom.com/wp-content/uploads/2018/10/eco1-2.jpg 650w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Endividamento das famílias segue estável no Paraná"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diarioinduscom.com/endividamento-das-familias-segue-estavel-no-parana/" rel="bookmark" title="Endividamento das famílias segue estável no Paraná">Endividamento das famílias segue estável no Paraná</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.diarioinduscom.com/medo-do-desemprego-diminui-diz-cni/" rel="bookmark" title="Medo do desemprego diminui, diz CNI"><img width="100" height="70" class="entry-thumb" src="http://www.diarioinduscom.com/wp-content/uploads/2018/10/eco3-1-100x70.jpg" srcset="http://www.diarioinduscom.com/wp-content/uploads/2018/10/eco3-1-100x70.jpg 100w, http://www.diarioinduscom.com/wp-content/uploads/2018/10/eco3-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Medo do desemprego diminui, diz CNI"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diarioinduscom.com/medo-do-desemprego-diminui-diz-cni/" rel="bookmark" title="Medo do desemprego diminui, diz CNI">Medo do desemprego diminui, diz CNI</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td_module_no_thumb td-meta-info-hide">

        
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diarioinduscom.com/preco-da-cesta-basica-cai-em-dez-capitais-indica-dieese/" rel="bookmark" title="Preço da cesta básica cai em dez capitais, indica Dieese">Preço da cesta básica cai em dez capitais, indica Dieese</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td_module_no_thumb td-meta-info-hide">

        
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diarioinduscom.com/poupanca-tem-melhor-captacao-da-historia-para-meses-de-setembro/" rel="bookmark" title="Poupança tem melhor captação da história para meses de setembro">Poupança tem melhor captação da história para meses de setembro</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_10_5bb694d871de4_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicidade -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Publicidade -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicidade -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicidade -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4156625450431450" data-ad-slot="8549993070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Diário Indústria & Comércio
Fundado em 2 de setembro de 1976
Copyright © 2018 / Permitida a reprodução citando a fonte.
Contato: pauta@induscom.com.br                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 5bb694d8722e6
    -->

    <script type="text/javascript">var is_uiwebview = /(iPhone|iPod|iPad).*AppleWebKit(?!.*Safari)/i.test(navigator.userAgent);
var is_uiwebviewandroid = /(appdiarioinduscom)/i.test(navigator.userAgent);


if( is_uiwebview || is_uiwebviewandroid) {
    
document.getElementsByClassName('infoHeader')[0].style.display = 'none';
document.getElementsByClassName('td-header-wrap')[0].style.display = 'none';   
    
}

</script><script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.diarioinduscom.com\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"http:\/\/www.diarioinduscom.com\/assinaturas\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioinduscom.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.3.3'></script>
<script type='text/javascript' src='http://www.diarioinduscom.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='http://www.diarioinduscom.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.diarioinduscom.com\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioinduscom.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.diarioinduscom.com\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_5e652d05e1df727bab5d7c74222b40b4","fragment_name":"wc_fragments_5e652d05e1df727bab5d7c74222b40b4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioinduscom.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.3.3'></script>
<script type='text/javascript' src='http://www.diarioinduscom.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='http://www.diarioinduscom.com/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.diarioinduscom.com/wp-content/plugins/edicao-online/assets/js/dflip.js?ver=1.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioinduscom.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://www.diarioinduscom.com/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.diarioinduscom.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.diarioinduscom.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5bb694d8734b9">.removeBefore .td-custom-image
a:before {
    contente: none;
}
</textarea>
						<div id="td_live_css_uid_1_5bb694d8734b9" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5bb694d8734b9');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5bb694d8734b9");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script type="text/javascript" src="http://www.diarioinduscom.com/wp-content/themes/Newspaper/js/scripts.js"></script>
</body>
</html>